Subject: [hackathon] large tables and tables with switches at hackathon

From: "Charles Eckel (eckelcu)" <[email-masked]>
Date: Fri, 16 Mar 2018 21:01:11 +0000

Hi Folks,

These are several teams that requested a wired connection and/or a special network setup other than the IETF network. We will have 6 tables with a switch on them. Please leave these tables for teams that need them. 

We will also have two large tables created by pulling a few tables together. Please leave these larger setups for large teams that require the extra space.

The goal is to leave all of the tables and switches where they are such that all the wiring stays neat and safe.

We will have plenty of space for everyone, but we will have more teams than we have tables. If you are a small team, please consider sharing a table with another small team.

Cheers,
Charles

---

From: "Eggert, Lars" <[email-masked]>
Date: Sat, 17 Mar 2018 04:54:20 +0000

Hi,

> We will also have two large tables created by pulling a few tables together. Please leave these larger setups for large teams that require the extra space.

I count 33 people that mention QUIC as a topic, so I am planning to grab one of those larger tables for us. Please yell if there are other topics with more participants.

Lars

---

From: "Charles Eckel (eckelcu)" <[email-masked]>
Date: Sat, 17 Mar 2018 08:00:26 +0000

Hi Lars,

QUIC is one of the projects we had in mind. DNS and YANG/NETCONF are others. With those, we tend to get lots of loosely related projects, so collocation may not be as important.

Cheers,
Charles 

-----Original Message-----
From: "Eggert, Lars" <[email-masked]>
Date: Saturday, March 17, 2018 at 4:54 AM
To: Charles Eckel <[email-masked]>
Cc: "[email-masked]" <[email-masked]>
Subject: Re: [hackathon] large tables and tables with switches at hackathon

    Hi,

    
    Lars