Subject: [hackathon] Hackathon@AIS

From: Loganaden Velvindron <[email-masked]>
Date: Wed, 21 Mar 2018 22:26:36 +0400

Hi all,

The Hackathon@AIS is going to its second year this year and will take
place in Dakar, Senegal in May during the Africa Internet Summit.

The Hackathon @AIS event is aiming to build technical capacity around
networking standard development and encourage engineers from the
African region to contribute to the standards development process. The
participants attending the Hackathon @AIS event will be taken through
IETF related work and encouraged to share their knowledge with others.
IETF standards related to Network Programming, NTP and Intelligent
Transportation Systems will be covered in this year's event.

Here are the plans for 2018:

https://hackathon.internetsummitafrica.org/

To see the 2017 event click here:

https://hackathon.internetsummitafrica.org/doku.php?id=start

If you would like to participate, please get in touch with me or Kevin
Chege ([email-masked])

Kind regards,
//Logan
C-x-C-c

---

From: "Charles Eckel (eckelcu)" <[email-masked]>
Date: Thu, 22 Mar 2018 10:18:22 +0000

It is great to see IETF technologies featured so prominently in this hackathon. Logan, myself, and all our fellow project champions welcome others to join us. Personally, I would greatly appreciate help with the Network Programmability project, especially from someone fluent in French. In addition to project champions, there are sponsorship opportunities as well. 

Cheers,
Charles

-----Original Message-----
From: hackathon <[email-masked]> on behalf of Loganaden Velvindron <[email-masked]>
Date: Wednesday, March 21, 2018 at 6:26 PM
To: "[email-masked]" <[email-masked]>
Subject: [hackathon] Hackathon@AIS

    Hi all,

    

    
    
    Kind regards,
    //Logan
    C-x-C-c
    
    _______________________________________________
    hackathon mailing list
    [email-masked]
    https://www.ietf.org/mailman/listinfo/hackathon