Subject: [hackathon] EST over coaps at the hackathon

From: Peter Beal <[email-masked]>
Date: Tue, 19 Feb 2019 12:25:32 -0500

Hi,

By any chance might there be testing of EST over coaps at this
hackathon?  Is anyone ready to test?

Thanks,
Pete

---

From: Michael Richardson <[email-masked]>
Date: Tue, 19 Feb 2019 13:58:52 -0500

> hackathon?  Is anyone ready to test?

Yes, you should join the ANIMA table.

--
]               Never tell me the odds!                 | ipv6 mesh networks [
]   Michael Richardson, Sandelman Software Works        |    IoT architect   [
]     [email-masked]  http://www.sandelman.ca/        |   ruby on rails    [