Subject: Re: [hackathon] Service YANG Model Mapping using ONAP open source @ Hackathon

From: Henk Birkholz <[email-masked]>
Date: Thu, 7 Nov 2019 14:10:07 +0100

Hi Qin,

I will be on-site and wandering in from time to time!

Viele Grüße,

Henk

On 01.11.18 03:45, Qin Wu wrote:
> Hi, Folks:
> 
> We would like to propose a hackathon project to verify the dynamic 
> setup, update and deletion of SD-WAN VPN connection using ONAP 
> orchestrator platform, if you are interested to participant in this 
> hackathon work and some related IETF work, please contact us and remote 
> participants are also welcome.
> 
> See you soon in Bangkok.
> 
> -Qin
> 
> 
> _______________________________________________
> hackathon mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/hackathon
>

---

From: Henk Birkholz <[email-masked]>
Date: Thu, 7 Nov 2019 14:12:29 +0100

... not in Bangkok, I guess. Ah, you know what I mean :) We'll see us at 
the Hackathon in Singapore!

On 07.11.19 14:10, Henk Birkholz wrote:
>> hackathon work and some related IETF work, please contact us and 
>> remote participants are also welcome.
>>
>> See you soon in Bangkok.
>>
>> -Qin
>>
>>