Subject: [hackathon] Discussion about project IFIT and APN6

From: "[email-masked]" <[email-masked]>
Date: Wed, 22 Jul 2020 15:07:03 +0800

Hi everyone:
    I've submitted the arrangements for project IFIT and APN6 on the team schedule.
    We've completed the development of the demo based on P4 and BMv2, and hope to talk about the implementation and the demonstration on this hackathon. 
    We've also recorded 2 videos for IFIT and APN6 simulation, and we will upload them to Github soon
    Wish we would have a great conversation.
Regards
Weihong Wu

吴畏虹
北京邮电大学未来网络实验室
[email-masked]

Weihong Wu
State Key Laboratory of Networking and Switching Technology, Beijing University of Posts and Telecommunications
[email-masked] 
TEL: +86-18810668267

---

From: Benson Muite <[email-masked]>
Date: Wed, 22 Jul 2020 10:16:23 +0300

https://www.bilibili.com is also ok for videos, these
are quite heavy in git repositories.

On 7/22/20 10:07 AM, [email-masked] wrote:
>      We've completed the development of the demo based on P4 and BMv2, 
> and hope to talk about the implementation and the demonstration on this 
> hackathon.
> ------------------------------------------------------------------------
> 吴畏虹
> 北京邮电大学未来网络实验室
> [email-masked]
> 
> Weihong Wu
> State Key Laboratory of Networking and Switching Technology, Beijing 
> University of Posts and Telecommunications
> [email-masked]
> TEL: +86-18810668267
> 
> _______________________________________________
> hackathon mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/hackathon
>