Subject: [hackathon] presentation at the Hackathon closing

From: "吴畏虹" <[email-masked]>
Date: Wed, 11 Nov 2020 17:55:39 +0800

Hi Charles:

We've already accomplished the project and want to do a presentation at the closing.
So what can I do now? My topic is "Performance Evaluation of APN6", and I'm working on the slides with the template given in Hackathon 108
Thanks for replying
Regards
Weihong Wu

吴畏虹
北京邮电大学未来网络实验室
[email-masked]

Weihong Wu
State Key Laboratory of Networking and Switching Technology,&nbsp;Beijing University of Posts and Telecommunications
[email-masked]&nbsp;
TEL: +86-18810668267

&nbsp;

---

From: "Charles Eckel (eckelcu)" <[email-masked]>
Date: Wed, 11 Nov 2020 15:46:26 +0000

Hi Weihong Wu,

That is great to hear. The link below is to an email sent yesterday with instructions regarding project.
https://mailarchive.ietf.org/arch/msg/hackathon/USg2pLstSH9zDeqf6ky-QwKB0PU/

Please note, I added your team’s information to the Results Presentation Schedule.
https://trac.ietf.org/trac/ietf/meeting/wiki/109hackathon/resultspresentationschedule

Please review the information I added for your project. If it looks correct, then you are all set. I look forward to your presentation at the closing session.

Cheers,
Charles

From: hackathon <[email-masked]> on behalf of 吴畏虹 <[email-masked]>
Date: Wednesday, November 11, 2020 at 1:56 AM
To: "[email-masked]" <[email-masked]>
Subject: [hackathon] presentation at the Hackathon closing

Hi Charles:

________________________________
吴畏虹
北京邮电大学未来网络实验室
[email-masked]

Weihong Wu
State Key Laboratory of Networking and Switching Technology, Beijing University of Posts and Telecommunications
[email-masked]<mailto:[email-masked]>
TEL: +86-18810668267