Subject: [hackathon] results presentation schedule and sign up

From: "Charles Eckel (eckelcu)" <[email-masked]>
Date: Tue, 10 Nov 2020 20:17:15 +0000

Hi Everyone,

Hope your hackathon projects are going well. Just a reminder that at the Hackathon Closing, you all have the opportunity to share the results of your work. For more information and to sign up , please see https://trac.ietf.org/trac/ietf/meeting/wiki/109hackathon/resultspresentationschedule.

You can sign up at any time. I encourage you to sign up sooner rather than later to let those considering attending the Hackathon 
Closing know in advance that your project is included in the agenda.
 
Cheers,
Charles

---

From: Vanessa kingi <[email-masked]>
Date: Tue, 10 Nov 2020 23:21:22 +0300

Hi,

Kindly remove me from the mailing list. Please.

On Tue, 10 Nov 2020 at 23:17, Charles Eckel (eckelcu) <eckelcu=
[email-masked]> wrote:

> Hi Everyone,
>
> Hope your hackathon projects are going well. Just a reminder that at the
> Hackathon Closing, you all have the opportunity to share the results of
> your work. For more information and to sign up , please see
> https://trac.ietf.org/trac/ietf/meeting/wiki/109hackathon/resultspresentationschedule
> .
>
> You can sign up at any time. I encourage you to sign up sooner rather than
> later to let those considering attending the Hackathon
> _______________________________________________
> hackathon mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/hackathon
>

---

From: Mark Andrews <[email-masked]>
Date: Wed, 11 Nov 2020 08:06:25 +1100

List-Id: "Discussion regarding past, present,
 and future IETF hackathons." <hackathon.ietf.org>
List-Unsubscribe: <https://www.ietf.org/mailman/options/hackathon>,
 <mailto:[email-masked]?subject=unsubscribe>
List-Archive: <https://mailarchive.ietf.org/arch/browse/hackathon/>
List-Post: <mailto:[email-masked]>
List-Help: <mailto:[email-masked]?subject=help>
List-Subscribe: <https://www.ietf.org/mailman/listinfo/hackathon>,
 <mailto:[email-masked]?subject=subscribe>

> On 11 Nov 2020, at 07:21, Vanessa kingi <[email-masked]> wrote:
> 
> Hi,
> 
> On Tue, 10 Nov 2020 at 23:17, Charles Eckel (eckelcu) <eckelcu=[email-masked]> wrote:
> Hi Everyone,
> 

-- 
Mark Andrews, ISC
1 Seymour St., Dundas Valley, NSW 2117, Australia
PHONE: +61 2 9871 4742              INTERNET: [email-masked]