Subject: [hackathon] IEF111 hackathon teams schedule

From: Toerless Eckert <[email-masked]>
Date: Thu, 8 Jul 2021 16:44:28 +0200

Hi folks, hackathon chairs

I just started to populate the IEF111 hackathon teamschedule page

https://trac.ietf.org/trac/ietf/meeting/wiki/111hackathon/teamschedule

with the available info, over from IEF110. Pls. check its ok, and feel encouraged
to start adding your teams information.

Cheers
    Toerless

---

From: "Charles Eckel (eckelcu)" <[email-masked]>
Date: Thu, 8 Jul 2021 16:10:47 +0000

Toerless,

Thanks for getting the table off to a good start!

Cheers,
Charles

> On Jul 8, 2021, at 7:44 AM, Toerless Eckert <[email-masked]> wrote:
>