Subject: [hackathon] Hackathon complete

From: "Charles Eckel (eckelcu)" <[email-masked]>
Date: Mon, 26 Jul 2021 23:30:33 +0000

Congratulations and thank you to everyone who contributed to another successful IETF Hackathon.
You are of course welcome and encouraged to continue to work on your projects; however, the Hackathon officially ended last Friday with the Hackathon Closing session.

We had a number of great projects accompanied by excellent summary presentations. For those of you who missed it or simply want to see all of part of it again, the recording is available here,
https://www.youtube.com/watch?v=fspjk0SHvBc&list=PLC86T-6ZTP5ik187oPfRrOUaMw1AuLLi6&index=5

Thanks to Barry for doing a great job hosting the Opening and Closing sessions of the Hackathon, and thanks to ICANN for continued sponsorship and support of the Hackathon. 

I will put together a brief summary of the Hackathon to post on the IETF blog. If you would like to share some brief thoughts on your project or on the Hackathon in general, please send them to me by Thursday. 

Good luck with the rest of IETF 111!

Cheers,
Charles

---

From: "Mr. Jaehoon Paul Jeong" <[email-masked]>
Date: Tue, 27 Jul 2021 10:40:00 +0900

Hi Charles and Barry,
I sincerely appreciate your service in IETF Hackathon.

My SKKU team enjoyed this IETF-111 hackathon. :-)

I have also checked the Youtube video clip for this hackathon.
It is really cool!

Thanks.

Best Regards,
Paul

On Tue, Jul 27, 2021 at 8:31 AM Charles Eckel (eckelcu) <eckelcu=
[email-masked]> wrote:

> You are of course welcome and encouraged to continue to work on your
> projects; however, the Hackathon officially ended last Friday with the
> Hackathon Closing session.
>
> We had a number of great projects accompanied by excellent summary
> presentations. For those of you who missed it or simply want to see all of
> part of it again, the recording is available here,
>
> Thanks to Barry for doing a great job hosting the Opening and Closing
> sessions of the Hackathon, and thanks to ICANN for continued sponsorship
> and support of the Hackathon.
>
> I will put together a brief summary of the Hackathon to post on the IETF
> blog. If you would like to share some brief thoughts on your project or on
> the Hackathon in general, please send them to me by Thursday.
>
> _______________________________________________
> hackathon mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/hackathon
> Unsubscribe: mailto:[email-masked]?subject=unsubscribe
>
>
>
>