Subject: Re: [http-extensions] Conflicts between Alt-Svc and ALPN (#72)

From: HTTP issue updates <[email-masked]>
Date: Sun, 04 Oct 2015 22:41:17 -0700

yes

---
Reply to this email directly or view it on GitHub:
https://github.com/httpwg/http-extensions/issues/72#issuecomment-145435649

---

From: HTTP issue updates <[email-masked]>
Date: Wed, 07 Oct 2015 01:21:50 -0700

Closed #72.

---
Reply to this email directly or view it on GitHub:
https://github.com/httpwg/http-extensions/issues/72#event-428849675