Subject: [http-extensions] type the artwork (#147)

From: HTTP issue updates <[email-masked]>
Date: Sun, 07 Feb 2016 04:01:49 -0800

You can view, comment on, or merge this pull request online at:

  https://github.com/httpwg/http-extensions/pull/147

-- Commit Summary --

  * type the artwork

-- File Changes --

    M draft-ietf-httpbis-client-hints.md (32)

-- Patch Links --

https://github.com/httpwg/http-extensions/pull/147.patch
https://github.com/httpwg/http-extensions/pull/147.diff

---
Reply to this email directly or view it on GitHub:
https://github.com/httpwg/http-extensions/pull/147

---

From: HTTP issue updates <[email-masked]>
Date: Sun, 07 Feb 2016 12:56:55 -0800

Merged #147.

---
Reply to this email directly or view it on GitHub:
https://github.com/httpwg/http-extensions/pull/147#event-542310938