Subject: Re: [http-extensions] security considerations wrt system ports (#139)

From: HTTP issue updates <[email-masked]>
Date: Wed, 03 Feb 2016 05:05:34 -0800

This would be addressed by https://github.com/httpwg/http-extensions/pull/134

---
Reply to this email directly or view it on GitHub:
https://github.com/httpwg/http-extensions/issues/139#issuecomment-179219074

---

From: HTTP issue updates <[email-masked]>
Date: Wed, 03 Feb 2016 23:12:44 -0800

Closed #139.

---
Reply to this email directly or view it on GitHub:
https://github.com/httpwg/http-extensions/issues/139#event-538746494