Subject: Re: [http-extensions] Alt-Svc AD Review Feedback (#130)

From: HTTP issue updates <[email-masked]>
Date: Wed, 03 Feb 2016 05:06:15 -0800

Closed #130.

---
Reply to this email directly or view it on GitHub:
https://github.com/httpwg/http-extensions/issues/130#event-537504557

---

From: HTTP issue updates <[email-masked]>
Date: Wed, 03 Feb 2016 05:06:15 -0800

Opened #139 to track one remaining issue.

---
Reply to this email directly or view it on GitHub:
https://github.com/httpwg/http-extensions/issues/130#issuecomment-179219427