Subject: Re: [http-extensions] Rename aesgcm128 to aesgcm to provide an update path (#137)

From: HTTP issue updates <[email-masked]>
Date: Sat, 13 Feb 2016 19:58:19 -0800

Merged #137.

---
Reply to this email directly or view it on GitHub:
https://github.com/httpwg/http-extensions/pull/137#event-549733994

---

From: HTTP issue updates <[email-masked]>
Date: Sat, 13 Feb 2016 19:59:11 -0800

I still need to double-check the examples, but I won't be able to do that for a while now.  Stupid travel.  Might as well make progress at least.

Thanks for putting this all together @beverloo.

---
Reply to this email directly or view it on GitHub:
https://github.com/httpwg/http-extensions/pull/137#issuecomment-183817494