Subject: [http-extensions] IANA considerations are a giant list (#154)

From: HTTP issue updates <[email-masked]>
Date: Tue, 08 Mar 2016 15:26:13 -0800

Which makes this section quite hard to follow.

http://httpwg.org/http-extensions/client-hints.html#iana-considerations

---
Reply to this email directly or view it on GitHub:
https://github.com/httpwg/http-extensions/issues/154

---

From: HTTP issue updates <[email-masked]>
Date: Mon, 21 Mar 2016 22:04:54 -0700

Closed #154.

---
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/httpwg/http-extensions/issues/154#event-598183605