Subject: Re: [http-extensions] opp-sec: needs to reference RFC 5234, and needs to define "parameter" ABNF (#67)

From: HTTP issue updates <[email-masked]>
Date: Wed, 16 Mar 2016 18:07:17 -0700

Header is gone.

---
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/httpwg/http-extensions/issues/67#issuecomment-197631346

---

From: HTTP issue updates <[email-masked]>
Date: Wed, 16 Mar 2016 18:07:19 -0700

Closed #67.

---
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/httpwg/http-extensions/issues/67#event-592740726