Subject: Re: [http-extensions] Align opp-sec and alt-svc (#33)

From: HTTP issue updates <[email-masked]>
Date: Tue, 01 Mar 2016 21:20:57 -0800

Closed #33.

---
Reply to this email directly or view it on GitHub:
https://github.com/httpwg/http-extensions/issues/33#event-574162105

---

From: HTTP issue updates <[email-masked]>
Date: Tue, 01 Mar 2016 21:20:57 -0800

Closing.

---
Reply to this email directly or view it on GitHub:
https://github.com/httpwg/http-extensions/issues/33#issuecomment-191067587