Subject: Re: [http-extensions] Attacks from same host (#144)

From: HTTP issue updates <[email-masked]>
Date: Wed, 16 Mar 2016 18:06:31 -0700

Closing as per on-list discussion; there doesn't seem to be much interest in solving this problem.

---
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/httpwg/http-extensions/issues/144#issuecomment-197630706

---

From: HTTP issue updates <[email-masked]>
Date: Wed, 16 Mar 2016 18:06:31 -0700

Closed #144.

---
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/httpwg/http-extensions/issues/144#event-592739499