Subject: Re: [httpwg/http-extensions] UA sniffing (#169)

From: HTTP issue updates <[email-masked]>
Date: Thu, 07 Apr 2016 09:59:49 -0700

@reschke which spec is this for?

---
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/httpwg/http-extensions/issues/169#issuecomment-206994406

---

From: HTTP issue updates <[email-masked]>
Date: Thu, 07 Apr 2016 10:22:17 -0700

"key" - sorry, forgot to label it.

---
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/httpwg/http-extensions/issues/169#issuecomment-207006318