Subject: Re: [httpwg/http-extensions] Fix formatting (#175)

From: HTTP issue updates <[email-masked]>
Date: Mon, 09 May 2016 23:01:40 -0700

Weird; didn't happen on local copies.

---
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/httpwg/http-extensions/pull/175#issuecomment-218066486

---

From: HTTP issue updates <[email-masked]>
Date: Mon, 09 May 2016 23:01:43 -0700

Merged #175.

---
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/httpwg/http-extensions/pull/175#event-655306304