Subject: Re: [httpwg/http-extensions] Need style for `<span class=tt>` (#182)

From: HTTP issue updates <[email-masked]>
Date: Mon, 30 May 2016 21:04:09 -0700

Check out instances of "the tls-commit member" in op-sec.

---
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/httpwg/http-extensions/issues/182#issuecomment-222587934

---

From: HTTP issue updates <[email-masked]>
Date: Mon, 30 May 2016 21:28:45 -0700

Closed #182 via 027f1bea0a5716039028ca91d517f774bcb9595b.

---
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/httpwg/http-extensions/issues/182#event-676509718