Subject: Re: [httpwg/http-extensions] CACHE_DIGEST: clients should seed hash and send seed (#171)

From: HTTP issue updates <[email-masked]>
Date: Mon, 09 May 2016 23:02:29 -0700

This spec hasn't been adopted by the WG.

---
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/httpwg/http-extensions/issues/171#issuecomment-218066597

---

From: HTTP issue updates <[email-masked]>
Date: Mon, 09 May 2016 23:02:30 -0700

Closed #171.

---
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/httpwg/http-extensions/issues/171#event-655306837