Subject: Re: [httpwg/http-extensions] Treat cookies that are set on http:// origins as ephemeral (#170)

From: HTTP issue updates <[email-masked]>
Date: Tue, 21 Jun 2016 23:38:27 -0700

Closing, as we have a separate draft for this now.

---
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/httpwg/http-extensions/issues/170#issuecomment-227656516

---

From: HTTP issue updates <[email-masked]>
Date: Tue, 21 Jun 2016 23:38:27 -0700

Closed #170.

---
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/httpwg/http-extensions/issues/170#event-700042856