Subject: Re: [httpwg/http-extensions] Crypto (#133)

From: HTTP issue updates <[email-masked]>
Date: Thu, 02 Jun 2016 00:34:31 -0700

@martinthomson I take it you're comfortable with the amount of consultation done to this point? If so, please close (doubtless we'll get more in WGLC and beyond).

---
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/httpwg/http-extensions/issues/133#issuecomment-223217346

---

From: HTTP issue updates <[email-masked]>
Date: Thu, 02 Jun 2016 20:59:22 -0700

Closed #133.

---
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/httpwg/http-extensions/issues/133#event-680676575