Subject: Re: [httpwg/http-extensions] Allow cookies without key or value. (#159)

From: HTTP issue updates <[email-masked]>
Date: Fri, 22 Jul 2016 01:38:51 -0700

Discussed at Berlin IETF; Julian points out that we should check previous discussion in cookie WG.
Martin points out that we should talk to the implementation that has divergent behaviour.

---
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/httpwg/http-extensions/issues/159#issuecomment-234487094

---

From: HTTP issue updates <[email-masked]>
Date: Fri, 22 Jul 2016 01:56:33 -0700

Context: around <https://mailarchive.ietf.org/arch/msg/http-state/7UX_L6HCNbMIyuI2Q9LQ3V7wDgk>, ticket in <https://trac.tools.ietf.org/wg/httpstate/trac/ticket/1>

---
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/httpwg/http-extensions/issues/159#issuecomment-234490855