Subject: Re: [httpwg/http-extensions] enhance title of RFC6265 to include "cookies" term (#204)

From: HTTP issue updates <[email-masked]>
Date: Fri, 22 Jul 2016 01:43:36 -0700

Discussed in berlin: +1

---
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/httpwg/http-extensions/issues/204#issuecomment-234488076

---

From: HTTP issue updates <[email-masked]>
Date: Fri, 22 Jul 2016 01:43:54 -0700

HTTP State Management Mechanism: The Sequel

---
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/httpwg/http-extensions/issues/204#issuecomment-234488129