Subject: Re: [httpwg/http-extensions] normative reference to "key" spec (#200)

From: HTTP issue updates <[email-masked]>
Date: Wed, 03 Aug 2016 16:53:56 -0700

Right, I'd argue the text _is_ informative.. It's easy enough for me to change the reference to be marked as such. Is that sufficient?

---
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/httpwg/http-extensions/issues/200#issuecomment-237410877

---

From: HTTP issue updates <[email-masked]>
Date: Thu, 18 Aug 2016 21:57:39 -0700

Closed #200 via ae713a857d6657da1e9340e084314e2a5186b78c.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/httpwg/http-extensions/issues/200#event-760825638