Subject: Re: [httpwg/http-extensions] security considerations regarding tracking (#215)

From: HTTP issue updates <[email-masked]>
Date: Mon, 03 Oct 2016 18:51:37 -0700

LGTM, modulo that em dash :)

Let's publish a new draft and get wider review.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/httpwg/http-extensions/issues/215#issuecomment-251275736

---

From: HTTP issue updates <[email-masked]>
Date: Tue, 04 Oct 2016 11:25:54 -0700

Closed #215.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/httpwg/http-extensions/issues/215#event-812191477