Subject: Re: [httpwg/http-extensions] Give us something to hang onto (#267)

From: HTTP issue updates <[email-masked]>
Date: Wed, 16 Nov 2016 02:19:42 -0800

"nape"? (non-ASCII P. E.)

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/httpwg/http-extensions/issues/267#issuecomment-260908286

---

From: HTTP issue updates <[email-masked]>
Date: Wed, 16 Nov 2016 22:27:53 -0800

Nape is an English word, a bit odd to use as a name. IPE?

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/httpwg/http-extensions/issues/267#issuecomment-261166568

---

From: HTTP issue updates <[email-masked]>
Date: Wed, 16 Nov 2016 22:29:10 -0800

sgtm

I  should use that everywhere then, including the title, right?

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/httpwg/http-extensions/issues/267#issuecomment-261166758