Subject: Re: [httpwg/http-extensions] Remove Crypto-Key header field (#273)

From: HTTP issue updates <[email-masked]>
Date: Thu, 24 Nov 2016 17:16:04 -0800

@martinthomson pushed 1 commit.

31d7838  address ekr's review comments

-- 
You are receiving this because you are subscribed to this thread.
View it on GitHub:
https://github.com/httpwg/http-extensions/pull/273/files/d7547e1bff2d23e93e9402d186506c432555b0f8..31d78384ee237cf86023c73f3e74674fc896097c

---

From: HTTP issue updates <[email-masked]>
Date: Fri, 25 Nov 2016 11:39:36 -0800

This looks OK, except for whatever build error you have

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/httpwg/http-extensions/pull/273#issuecomment-263015035