Subject: Re: [httpwg/http-extensions] Fix examples (#259)

From: HTTP issue updates <[email-masked]>
Date: Tue, 01 Nov 2016 18:21:47 -0700

@martinthomson pushed 1 commit.

d53076e  Add intermediate values, expand explanation of examples

-- 
You are receiving this because you are subscribed to this thread.
View it on GitHub:
https://github.com/httpwg/http-extensions/pull/259/files/6c26164981de428b675413b6ec4d4becb7ae51ec..d53076e246cd5e4bb71e304110f10751b62a03c0

---

From: HTTP issue updates <[email-masked]>
Date: Tue, 01 Nov 2016 18:25:26 -0700

4cd62c9  More expansion on the examples

-- 
You are receiving this because you are subscribed to this thread.
View it on GitHub:
https://github.com/httpwg/http-extensions/pull/259/files/d53076e246cd5e4bb71e304110f10751b62a03c0..4cd62c9fb0b6a99adeac72afc006fec7df833075

---

From: HTTP issue updates <[email-masked]>
Date: Mon, 14 Nov 2016 20:45:31 -0800

Superceded by other changes.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/httpwg/http-extensions/pull/259#issuecomment-260546248