Subject: Re: [httpwg/http-extensions] Expand on motivation for the encoding (#213)

From: HTTP issue updates <[email-masked]>
Date: Sun, 13 Nov 2016 16:58:00 -0800

I believe this can be closed with the changes in https://github.com/httpwg/http-extensions/commit/5ec7eed4fa2c941a34e868117ef2fb634d8d506e

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/httpwg/http-extensions/issues/213#issuecomment-260226699

---

From: HTTP issue updates <[email-masked]>
Date: Wed, 16 Nov 2016 16:46:04 -0800

Closed #213.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/httpwg/http-extensions/issues/213#event-862055497