Subject: Re: [httpwg/http-extensions] JFV + ECMA-262 (#225)

From: HTTP issue updates <[email-masked]>
Date: Sun, 25 Dec 2016 09:19:56 -0800

Closing, since the WG has abandoned JFV in favour of PHK's proposal.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/httpwg/http-extensions/issues/225#issuecomment-269130629

---

From: HTTP issue updates <[email-masked]>
Date: Sun, 25 Dec 2016 09:19:56 -0800

Closed #225.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/httpwg/http-extensions/issues/225#event-904735806