Subject: [httpwg/http-extensions] text about why RFC 3490 is cited is missing (#343)

From: HTTP issue updates <[email-masked]>
Date: Tue, 16 May 2017 23:52:54 -0700

See the annotation in https://greenbytes.de/tech/webdav/rfc6265.html#RFC3490 

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/httpwg/http-extensions/issues/343

---

From: HTTP issue updates <[email-masked]>
Date: Wed, 17 May 2017 00:54:15 -0700

Opened https://github.com/cabo/kramdown-rfc2629/issues/42

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/httpwg/http-extensions/issues/343#issuecomment-302014564