Subject: Re: [httpwg/http-extensions] EARLY-hints requirement on "client MUST NOT process" headers needs better wording (#319)

From: HTTP issue updates <[email-masked]>
Date: Wed, 17 May 2017 18:19:41 -0700

Closed #319.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/httpwg/http-extensions/issues/319#event-1087001242

---

From: HTTP issue updates <[email-masked]>
Date: Wed, 17 May 2017 18:19:40 -0700

Collision with my suggested edits; closing. Please ask to reopen if you still think there's a problem; we can address it in WGLC.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/httpwg/http-extensions/issues/319#issuecomment-302274120