Subject: Re: [httpwg/http-extensions] Register header, frame type with IANA (#352)

From: HTTP issue updates <[email-masked]>
Date: Wed, 24 May 2017 23:54:15 -0700

@mnot pushed 1 commit.

0ee448d  Fix ref

-- 
You are receiving this because you are subscribed to this thread.
View it on GitHub:
https://github.com/httpwg/http-extensions/pull/352/files/cc8c0097a0440e6f6c8ed68a41dcee8f322c76d8..0ee448d652e5114c87ced9e54bbae8a21c6da463

---

From: HTTP issue updates <[email-masked]>
Date: Thu, 25 May 2017 00:02:54 -0700

Merged #352.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/httpwg/http-extensions/pull/352#event-1096839881

---

From: HTTP issue updates <[email-masked]>
Date: Thu, 25 May 2017 00:03:14 -0700

Thank you very much!

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/httpwg/http-extensions/pull/352#issuecomment-303939442