Subject: Re: [httpwg/http-extensions] update UTS46 reference (#345)

From: HTTP issue updates <[email-masked]>
Date: Fri, 26 May 2017 05:26:49 -0700

Merged #345.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/httpwg/http-extensions/pull/345#event-1098848547

---

From: HTTP issue updates <[email-masked]>
Date: Fri, 26 May 2017 05:26:55 -0700

:+1: 

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/httpwg/http-extensions/pull/345#issuecomment-304270383