Subject: Re: [httpwg/http-extensions] make internal references dynamic (#338)

From: HTTP issue updates <[email-masked]>
Date: Fri, 05 May 2017 05:34:46 -0700

Merged #338.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/httpwg/http-extensions/pull/338#event-1070485956

---

From: HTTP issue updates <[email-masked]>
Date: Fri, 05 May 2017 05:34:42 -0700

This is very cool. I didn't see this kind of linking mechanism in the kramdown-rfc2629 docs... is there a list of the supported syntatical sugar somewhere I should skim through?

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/httpwg/http-extensions/pull/338#issuecomment-299452980