Subject: Re: [httpwg/http-extensions] Explicitly note case-sensitivity of prefix (#221)

From: HTTP issue updates <[email-masked]>
Date: Fri, 05 May 2017 05:37:37 -0700

I pulled this into https://tools.ietf.org/html/draft-ietf-httpbis-rfc6265bis-01#section-5.3 (steps 13 and 14). Thanks!

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/httpwg/http-extensions/pull/221#issuecomment-299453519

---

From: HTTP issue updates <[email-masked]>
Date: Fri, 05 May 2017 05:37:37 -0700

Closed #221.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/httpwg/http-extensions/pull/221#event-1070489465