Subject: Re: [httpwg/http-extensions] fix ID citations (#337)

From: HTTP issue updates <[email-masked]>
Date: Fri, 05 May 2017 05:32:36 -0700

I knew there had to be a way to do this. :) Thanks!

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/httpwg/http-extensions/pull/337#issuecomment-299452625

---

From: HTTP issue updates <[email-masked]>
Date: Fri, 05 May 2017 05:32:42 -0700

Merged #337.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/httpwg/http-extensions/pull/337#event-1070483439