Subject: Re: [httpwg/http-extensions] settings parameter to indicate support for CACHE_DIGEST (#340)

From: HTTP issue updates <[email-masked]>
Date: Wed, 24 May 2017 23:38:06 -0700

@mnot pushed 1 commit.

db84551  Merge branch 'master' into kazuho/settings-cache-digest

-- 
You are receiving this because you are subscribed to this thread.
View it on GitHub:
https://github.com/httpwg/http-extensions/pull/340/files/75f915082fe3d1571d3c8c642938907cfde44f7d..db845513833e470652f47a075c73b2fb20619185

---

From: HTTP issue updates <[email-masked]>
Date: Thu, 25 May 2017 00:23:34 -0700

@mnot pushed 1 commit.

28f4bc9  Merge branch 'master' into kazuho/settings-cache-digest

-- 
You are receiving this because you are subscribed to this thread.
View it on GitHub:
https://github.com/httpwg/http-extensions/pull/340/files/db845513833e470652f47a075c73b2fb20619185..28f4bc91b203d845c0967c9a9ce8ab694d6a7577

---

From: HTTP issue updates <[email-masked]>
Date: Thu, 25 May 2017 00:25:42 -0700

@mnot pushed 1 commit.

11cab73  missed one

-- 
You are receiving this because you are subscribed to this thread.
View it on GitHub:
https://github.com/httpwg/http-extensions/pull/340/files/28f4bc91b203d845c0967c9a9ce8ab694d6a7577..11cab73c16a46bfd941c72a0079baac003dbd604

---

From: HTTP issue updates <[email-masked]>
Date: Thu, 25 May 2017 00:29:59 -0700

Merged #340.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/httpwg/http-extensions/pull/340#event-1096865626