Subject: Re: [httpwg/http-extensions] Add HTTP replay draft (#390)

From: HTTP issue updates <[email-masked]>
Date: Wed, 06 Sep 2017 04:24:47 +0000 (UTC)

Merged #390.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/httpwg/http-extensions/pull/390#event-1236099385

---

From: HTTP issue updates <[email-masked]>
Date: Wed, 06 Sep 2017 04:25:04 +0000 (UTC)

Bah, it looks good.  No need to wait for Pat.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/httpwg/http-extensions/pull/390#issuecomment-327370824