Subject: Re: [httpwg/http-extensions] AUTH48 changes for rfc5987bis (#386)

From: HTTP issue updates <[email-masked]>
Date: Fri, 01 Sep 2017 01:14:32 -0700

https://github.com/httpwg/http-extensions/commit/c86fae8ef053e57e90f3e70107ea003abbc45824

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/httpwg/http-extensions/issues/386#issuecomment-326519307

---

From: HTTP issue updates <[email-masked]>
Date: Fri, 01 Sep 2017 08:15:02 +0000 (UTC)

https://github.com/httpwg/http-extensions/commit/5fdb37e44485d812ac4bcf997057afd811a7c90a

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/httpwg/http-extensions/issues/386#issuecomment-326519425

---

From: HTTP issue updates <[email-masked]>
Date: Fri, 15 Sep 2017 06:34:51 +0000 (UTC)

Closed #386.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/httpwg/http-extensions/issues/386#event-1250500370

---

From: HTTP issue updates <[email-masked]>
Date: Fri, 15 Sep 2017 06:34:51 +0000 (UTC)

Published as RFC 8187.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/httpwg/http-extensions/issues/386#issuecomment-329694883