Subject: Re: [httpwg/http-extensions] Consulting the DNS on expanding ORIGIN set? (#330)

From: HTTP issue updates <[email-masked]>
Date: Tue, 12 Sep 2017 00:43:00 +0000 (UTC)

Closed #330.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/httpwg/http-extensions/issues/330#event-1244358665

---

From: HTTP issue updates <[email-masked]>
Date: Tue, 12 Sep 2017 00:43:00 +0000 (UTC)

Closing, as we *seem* to have consensus. AIUI we're going to WGLC soon, so please say otherwise if you don't agree.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/httpwg/http-extensions/issues/330#issuecomment-328697962