Subject: [httpwg/http-extensions] Pick a status code (#392)

From: HTTP issue updates <[email-masked]>
Date: Wed, 06 Sep 2017 04:15:17 +0000 (UTC)

Can we just have 425 now that it's official-ish?

>From martinthomson/http-replay#37

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/httpwg/http-extensions/issues/392

---

From: HTTP issue updates <[email-masked]>
Date: Tue, 05 Sep 2017 21:28:09 -0700

Closed #392 via 2e547d719064eb0f9f51b5cfe0c7bfeef262eb10.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/httpwg/http-extensions/issues/392#event-1236101498