Subject: Re: [httpwg/http-extensions] make Acknowledgements non-numbered (#418)

From: HTTP issue updates <[email-masked]>
Date: Sat, 25 Nov 2017 02:34:47 +0000 (UTC)

👍 

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/httpwg/http-extensions/pull/418#issuecomment-346914032

---

From: HTTP issue updates <[email-masked]>
Date: Sat, 25 Nov 2017 02:34:59 +0000 (UTC)

Merged #418.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/httpwg/http-extensions/pull/418#event-1357695881