Subject: [httpwg/http-extensions] ABNF reference (#415)

From: HTTP issue updates <[email-masked]>
Date: Fri, 10 Nov 2017 11:10:59 +0000 (UTC)

1) It should be RFC 5234, not RFC 4234
2) If it's there, it should actually be mentioned somewhere in the spec.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/httpwg/http-extensions/issues/415

---

From: HTTP issue updates <[email-masked]>
Date: Sat, 25 Nov 2017 04:32:07 +0000 (UTC)

Closed #415 via da5f2105a7cec502078f4a089c2979535dc50e9c.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/httpwg/http-extensions/issues/415#event-1357719088