Subject: Re: [httpwg/http-extensions] remove unused reference to IANA registry (#419)

From: HTTP issue updates <[email-masked]>
Date: Sat, 25 Nov 2017 02:37:02 +0000 (UTC)

Ahh yes - this was a leftover from the draft where I proposed adding a new range unit...

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/httpwg/http-extensions/pull/419#issuecomment-346914109

---

From: HTTP issue updates <[email-masked]>
Date: Sat, 25 Nov 2017 02:37:50 +0000 (UTC)

Merged #419.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/httpwg/http-extensions/pull/419#event-1357696873