Subject: [httpwg/http-extensions] secondary certs: references in abstract (#445)

From: HTTP issue updates <[email-masked]>
Date: Thu, 07 Dec 2017 14:04:01 +0000 (UTC)

...are not supposed to be there:

https://tools.ietf.org/idnits?url=https://tools.ietf.org/id/draft-ietf-httpbis-http2-secondary-certs-00.txt

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/httpwg/http-extensions/issues/445

---

From: HTTP issue updates <[email-masked]>
Date: Sat, 09 Dec 2017 07:54:52 +0000 (UTC)

Closed #445 via #447.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/httpwg/http-extensions/issues/445#event-1379937163