Subject: Re: [httpwg/http-extensions] Consistency fix (#446)

From: HTTP issue updates <[email-masked]>
Date: Thu, 07 Dec 2017 20:29:30 -0800

I think this is good and can even emphasize how to consistently disable 0-RTT across a cluster for any reason then consistently re-enable it.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/httpwg/http-extensions/pull/446#issuecomment-350169339

---

From: HTTP issue updates <[email-masked]>
Date: Mon, 11 Dec 2017 21:13:26 +0000 (UTC)

kaduk approved this pull request.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/httpwg/http-extensions/pull/446#pullrequestreview-82639791