Subject: Re: [httpwg/http-extensions] Normalization for parameters (#282)

From: HTTP issue updates <[email-masked]>
Date: Wed, 13 Dec 2017 06:46:41 +0000 (UTC)

I think this is OBE - @martinthomson can we close?

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/httpwg/http-extensions/issues/282#issuecomment-351299292

---

From: HTTP issue updates <[email-masked]>
Date: Sat, 16 Dec 2017 13:48:14 -0800

I think that the question remains relevant, but are you suggesting that I make it a 723x-bis question instead?

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/httpwg/http-extensions/issues/282#issuecomment-352214126