Subject: Re: [httpwg/http-extensions] Remove the repellent ribbon (#452)

From: HTTP issue updates <[email-masked]>
Date: Wed, 13 Dec 2017 20:49:30 +0000 (UTC)

Merged #452.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/httpwg/http-extensions/pull/452#event-1386452292

---

From: HTTP issue updates <[email-masked]>
Date: Wed, 13 Dec 2017 21:18:21 +0000 (UTC)

Issue with logic here fixed in the template code.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/httpwg/http-extensions/pull/452#issuecomment-351527892