Subject: Re: [httpwg/http-extensions] Viewport Height (#342)

From: HTTP issue updates <[email-masked]>
Date: Wed, 13 Dec 2017 01:32:33 +0000 (UTC)

It's probably best to bring this up the mailing list.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/httpwg/http-extensions/issues/342#issuecomment-351252393

---

From: HTTP issue updates <[email-masked]>
Date: Wed, 13 Dec 2017 01:32:36 +0000 (UTC)

Closed #342.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/httpwg/http-extensions/issues/342#event-1384767894