Subject: Re: [httpwg/http-extensions] Number(s) (#434)

From: HTTP issue updates <[email-masked]>
Date: Thu, 01 Feb 2018 07:25:44 +0000 (UTC)

Closing as a proposal is in the draft; let's see if it sticks.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/httpwg/http-extensions/issues/434#issuecomment-362180832

---

From: HTTP issue updates <[email-masked]>
Date: Thu, 01 Feb 2018 07:25:45 +0000 (UTC)

Closed #434.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/httpwg/http-extensions/issues/434#event-1452367435