Subject: Re: [httpwg/http-extensions] h2 net::ERR_SPDY_PROTOCOL_ERROR (#470)

From: HTTP issue updates <[email-masked]>
Date: Fri, 12 Jan 2018 21:09:46 +0000 (UTC)

互联网上非常多的http2.0启用后出现net::ERR_SPDY_PROTOCOL_ERROR，但是都没有解决方法

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/httpwg/http-extensions/issues/470#issuecomment-357352814

---

From: HTTP issue updates <[email-masked]>
Date: Sat, 13 Jan 2018 01:43:26 +0000 (UTC)

This repository is for the specification, not implementation bugs.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/httpwg/http-extensions/issues/470#issuecomment-357400081

---

From: HTTP issue updates <[email-masked]>
Date: Sat, 13 Jan 2018 01:43:26 +0000 (UTC)

Closed #470.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/httpwg/http-extensions/issues/470#event-1422799571