Subject: Re: [httpwg/http-extensions] RFC 2616 -> 723x (#381)

From: HTTP issue updates <[email-masked]>
Date: Mon, 08 Jan 2018 02:25:50 -0800

LGTM, thank you for the patch, and for the ping!

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/httpwg/http-extensions/pull/381#issuecomment-355929509

---

From: HTTP issue updates <[email-masked]>
Date: Mon, 08 Jan 2018 10:25:55 +0000 (UTC)

Merged #381.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/httpwg/http-extensions/pull/381#event-1413355884