Subject: Re: [httpwg/http-extensions] replay: fix TLS section ref (#559)

From: HTTP issue updates <[email-masked]>
Date: Tue, 03 Apr 2018 15:24:04 +0000 (UTC)

After checking, I think it's in fact section 8 (0-RTT and Anti-Replay) in draft 28.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/httpwg/http-extensions/pull/559#issuecomment-378289585

---

From: HTTP issue updates <[email-masked]>
Date: Tue, 03 Apr 2018 08:36:35 -0700

oh - sorry for the confusion then

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/httpwg/http-extensions/pull/559#issuecomment-378294187

---

From: HTTP issue updates <[email-masked]>
Date: Tue, 03 Apr 2018 08:36:35 -0700

Closed #559.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/httpwg/http-extensions/pull/559#event-1554428509