Subject: [httpwg/http-extensions] no-cache, no-store (#558)

From: HTTP issue updates <[email-masked]>
Date: Tue, 03 Apr 2018 02:48:11 -0700

Point out the common trap that `no-cache` responses can still be cached.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/httpwg/http-extensions/issues/558

---

From: HTTP issue updates <[email-masked]>
Date: Tue, 03 Apr 2018 17:46:47 -0700

Closed #558 via ef42fa58e80b6be9172eac563b8dd1b114e74c25.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/httpwg/http-extensions/issues/558#event-1555386148