Subject: Re: [httpwg/http-extensions] Get and side effects fix (#555)

From: HTTP issue updates <[email-masked]>
Date: Tue, 03 Apr 2018 05:47:40 +0000 (UTC)

Merged #555.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/httpwg/http-extensions/pull/555#event-1553283555

---

From: HTTP issue updates <[email-masked]>
Date: Tue, 03 Apr 2018 05:47:34 +0000 (UTC)

Barg, I think that's a copy/paste error, will fix. thx.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/httpwg/http-extensions/pull/555#issuecomment-378135423