Subject: [httpwg/http-extensions] Headers (#556)

From: HTTP issue updates <[email-masked]>
Date: Tue, 03 Apr 2018 02:45:28 -0700

- refer to 7231 section on considerations for new headers (point out the most important?)
- refer to structured headers?

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/httpwg/http-extensions/issues/556

---

From: HTTP issue updates <[email-masked]>
Date: Mon, 09 Apr 2018 22:48:33 -0700

Closed #556.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/httpwg/http-extensions/issues/556#event-1565341309