Subject: [httpwg/http-extensions] Multiple Variant-Keys (#548)

From: HTTP issue updates <[email-masked]>
Date: Sun, 01 Apr 2018 19:06:15 -0700

Allow a response to associate itself with more than one variant.

_(moved from mnot/I-D)_

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/httpwg/http-extensions/issues/548

---

From: HTTP issue updates <[email-masked]>
Date: Thu, 19 Apr 2018 07:28:49 +0000 (UTC)

Closed #548.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/httpwg/http-extensions/issues/548#event-1583104734