Subject: [httpwg/http-extensions] ORIGIN is an RFC now (#565)

From: HTTP issue updates <[email-masked]>
Date: Fri, 06 Apr 2018 23:57:09 +0000 (UTC)

Need to update the references here; not doing it in my current PR, so issue to keep me from forgetting.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/httpwg/http-extensions/issues/565

---

From: HTTP issue updates <[email-masked]>
Date: Fri, 13 Apr 2018 17:31:32 +0000 (UTC)

Closed #565 via 2f8497ddd3aee358581325051048ac93573cd350.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/httpwg/http-extensions/issues/565#event-1573776271