Subject: [httpwg/http-extensions] Expires (#584)

From: HTTP issue updates <[email-masked]>
Date: Thu, 12 Apr 2018 02:33:00 +0000 (UTC)

Source: https://www.mnot.net/blog/2007/05/15/expires_max-age

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/httpwg/http-extensions/issues/584

---

From: HTTP issue updates <[email-masked]>
Date: Thu, 19 Apr 2018 07:45:45 +0000 (UTC)

Closed #584 via bbf5bfc9afb252d3584f1b695b1fd3c0dff9978d.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/httpwg/http-extensions/issues/584#event-1583133942