Subject: Re: [httpwg/http-extensions] SameSite Cookie Attribute - Is attribute-value required? (#389)

From: HTTP issue updates <[email-masked]>
Date: Mon, 09 Apr 2018 12:06:09 -0700

#574 is my proposal to fix this.

We ran into this issue in the Firefox implementation: https://bugzilla.mozilla.org/show_bug.cgi?id=1430803

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/httpwg/http-extensions/issues/389#issuecomment-379860129

---

From: HTTP issue updates <[email-masked]>
Date: Tue, 10 Apr 2018 23:43:24 -0700

Closed #389 via c303325cd14b3fbbda85b22f2bdee622d922c5be.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/httpwg/http-extensions/issues/389#event-1567783019