Subject: [httpwg/http-extensions] OPTIONS (#567)

From: HTTP issue updates <[email-masked]>
Date: Sat, 07 Apr 2018 01:06:28 -0700

Explain the pitfalls of OPTIONS.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/httpwg/http-extensions/issues/567

---

From: HTTP issue updates <[email-masked]>
Date: Wed, 11 Apr 2018 16:39:34 -0700

Closed #567 via 8667f418e2e6dc75b2774abb230bc8240552671e.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/httpwg/http-extensions/issues/567#event-1569802267