Subject: Re: [httpwg/http-extensions] Form-encode Expect-CT report bodies? (#356)

From: HTTP issue updates <[email-masked]>
Date: Sat, 19 May 2018 08:59:54 -0700

Closed #356.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/httpwg/http-extensions/issues/356#event-1635596925

---

From: HTTP issue updates <[email-masked]>
Date: Sat, 19 May 2018 08:59:54 -0700

This is covered as an exception in Fetch now: https://fetch.spec.whatwg.org/#cors-protocol-exceptions

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/httpwg/http-extensions/issues/356#issuecomment-390414341