Subject: Re: [httpwg/http-extensions] Remove length constraint on identifiers (1745c45)

From: HTTP issue updates <[email-masked]>
Date: Tue, 15 May 2018 20:43:46 -0700

`0*`

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/httpwg/http-extensions/commit/1745c45107e22eb711d58bd9daf6817c50813a58#commitcomment-28993484

---

From: HTTP issue updates <[email-masked]>
Date: Tue, 15 May 2018 21:00:55 -0700

right.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/httpwg/http-extensions/commit/1745c45107e22eb711d58bd9daf6817c50813a58#commitcomment-28993591