Subject: Re: [httpwg/http-extensions] Explain identifiers better (#485)

From: HTTP issue updates <[email-masked]>
Date: Tue, 29 May 2018 10:35:14 -0700

Closed #485.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/httpwg/http-extensions/issues/485#event-1651715677

---

From: HTTP issue updates <[email-masked]>
Date: Tue, 29 May 2018 10:35:15 -0700

@martinthomson, I believe this is improved by #566.  If you think this is still an issue, please reopen.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/httpwg/http-extensions/issues/485#issuecomment-392868571