Subject: Re: [httpwg/http-extensions] PATCH (#580)

From: HTTP issue updates <[email-masked]>
Date: Thu, 03 May 2018 19:14:42 -0700

This doesn't seem like we've formed best practice about it; punting for now.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/httpwg/http-extensions/issues/580#issuecomment-386489495

---

From: HTTP issue updates <[email-masked]>
Date: Thu, 03 May 2018 19:14:42 -0700

Closed #580.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/httpwg/http-extensions/issues/580#event-1609009397