Subject: Re: [httpwg/http-extensions] Support includeSubdomains in Expect-CT (#420)

From: HTTP issue updates <[email-masked]>
Date: Sat, 19 May 2018 08:58:19 -0700

Closing per https://github.com/httpwg/http-extensions/issues/420#issuecomment-379127529

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/httpwg/http-extensions/issues/420#issuecomment-390414255

---

From: HTTP issue updates <[email-masked]>
Date: Sat, 19 May 2018 08:58:19 -0700

Closed #420.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/httpwg/http-extensions/issues/420#event-1635596450