Subject: Re: [httpwg/http-extensions] variants: why update RFC 7234 (#599)

From: HTTP issue updates <[email-masked]>
Date: Thu, 03 May 2018 19:21:05 -0700

I put that in there because it relaxes the requirements around Vary handling when present. Will mention.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/httpwg/http-extensions/issues/599#issuecomment-386490390

---

From: HTTP issue updates <[email-masked]>
Date: Thu, 03 May 2018 19:45:10 -0700

Closed #599 via 8b16fc883ed00cffe0e2fdc8ff93045aaaf88c7f.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/httpwg/http-extensions/issues/599#event-1609030895