Subject: [i2rs] Last Call for publication on draft-ietf-i2rs-yang-l3-topology

From: "Russ White" <[email-masked]>
Date: Tue, 11 Jul 2017 16:17:43 -0400

Y'all -

The I2RS WG chairs would like to start a two week last call on
draft-ietf-i2rs-yang-l3-topology. The datatracker for this draft can be
found at-

https://datatracker.ietf.org/doc/draft-ietf-i2rs-yang-l3-topology/

Please send comments to the list. This last call will end on or around
(depending on the energy level of the chairs in question) the 25th of July.

Thanks!

Sue & Russ

---

From: Linda Dunbar <[email-masked]>
Date: Wed, 12 Jul 2017 19:13:48 +0000

Support.

Linda Dunbar

From: i2rs [mailto:[email-masked]] On Behalf Of Russ White
Sent: Tuesday, July 11, 2017 3:18 PM
To: [email-masked]
Cc: 'Susan Hares' <[email-masked]>
Subject: [i2rs] Last Call for publication on draft-ietf-i2rs-yang-l3-topology

Y'all -

The I2RS WG chairs would like to start a two week last call on draft-ietf-i2rs-yang-l3-topology. The datatracker for this draft can be found at-

Please send comments to the list. This last call will end on or around (depending on the energy level of the chairs in question) the 25th of July.

Thanks!

Sue & Russ