Subject: [i2rs] Public Last Call for draft-ietf-i2rs-rib-data-model

From: "Russ White" <[email-masked]>
Date: Tue, 11 Jul 2017 16:30:29 -0400

Y'all -

The I2RS WG chairs would like to initiate a 2 week last call for publication
on draft-ietf-i2rs-rib-data-model. Please send any comments on this document
to the list. The last call will end on or about the 25th of July. The
document datatracker page is here-

https://datatracker.ietf.org/doc/draft-ietf-i2rs-rib-data-model/

Please read and comment on this draft.

Thanks!

Russ & Sue

---

From: Linda Dunbar <[email-masked]>
Date: Wed, 12 Jul 2017 19:13:17 +0000

Support.

Linda Dunbar

From: i2rs [mailto:[email-masked]] On Behalf Of Russ White
Sent: Tuesday, July 11, 2017 3:30 PM
To: [email-masked]
Cc: 'Susan Hares' <[email-masked]>
Subject: [i2rs] Public Last Call for draft-ietf-i2rs-rib-data-model

Y'all -

The I2RS WG chairs would like to initiate a 2 week last call for publication on draft-ietf-i2rs-rib-data-model. Please send any comments on this document to the list. The last call will end on or about the 25th of July. The document datatracker page is here-

Thanks!

Russ & Sue

---

From: Nitin Bahadur <[email-masked]>
Date: Sun, 23 Jul 2017 18:50:25 -0700

Support (as co-author)

From: i2rs <[email-masked]> on behalf of Russ White <[email-masked]>
Date: Tuesday, July 11, 2017 at 1:30 PM
To: <[email-masked]>
Cc: 'Susan Hares' <[email-masked]>
Subject: [i2rs] Public Last Call for draft-ietf-i2rs-rib-data-model

Y’all –

The I2RS WG chairs would like to initiate a 2 week last call for publication on draft-ietf-i2rs-rib-data-model. Please send any comments on this document to the list. The last call will end on or about the 25th of July. The document datatracker page is here—

Thanks!

Russ & Sue

_______________________________________________ i2rs mailing list [email-masked] https://www.ietf.org/mailman/listinfo/i2rs