Subject: [i2rs] I-D Action: draft-ietf-i2rs-yang-dc-fabric-network-topology-02.txt

From: [email-masked]
Date: Wed, 29 Nov 2017 04:43:57 -0800

A New Internet-Draft is available from the on-line Internet-Drafts directories.
This draft is a work item of the Interface to the Routing System WG of the IETF.

        Title           : A YANG Data Model for Fabric Topology in Data Center Network
        Authors         : Yan Zhuang
                          Danian Shi
                          Rong Gu
                          Hariharan Ananthakrishnan
	Filename        : draft-ietf-i2rs-yang-dc-fabric-network-topology-02.txt
	Pages           : 28
	Date            : 2017-11-29

Abstract:
   This document defines a YANG data model for fabric topology in Data
   Center Network.

The IETF datatracker status page for this draft is:
https://datatracker.ietf.org/doc/draft-ietf-i2rs-yang-dc-fabric-network-topology/

There are also htmlized versions available at:
https://tools.ietf.org/html/draft-ietf-i2rs-yang-dc-fabric-network-topology-02
https://datatracker.ietf.org/doc/html/draft-ietf-i2rs-yang-dc-fabric-network-topology-02

A diff from the previous version is available at:
https://www.ietf.org/rfcdiff?url2=draft-ietf-i2rs-yang-dc-fabric-network-topology-02

Please note that it may take a couple of minutes from the time of submission
until the htmlized version and diff are available at tools.ietf.org.

Internet-Drafts are also available by anonymous FTP at:
ftp://ftp.ietf.org/internet-drafts/

---

From: "Zhuangyan (Yan)" <[email-masked]>
Date: Wed, 29 Nov 2017 13:54:02 +0000

Hi,

The new revision incorporated Alex's comments and some formatting issues in the draft.

Best Regards,

Yan

-----邮件原件-----
发件人: i2rs [mailto:[email-masked]] 代表 [email-masked]
发送时间: 2017年11月29日 20:44
收件人: [email-masked]
抄送: [email-masked]
主题: [i2rs] I-D Action: draft-ietf-i2rs-yang-dc-fabric-network-topology-02.txt

Abstract:

Please note that it may take a couple of minutes from the time of submission until the htmlized version and diff are available at tools.ietf.org.

_______________________________________________
i2rs mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/i2rs