Subject: [Ietf-and-github] Is this WG using GitHub?

From: Mark Nottingham <[email-masked]>
Date: Tue, 5 Mar 2019 08:35:21 +1100

Datatracker says we're using Trac, which seems odd:
  https://datatracker.ietf.org/wg/git/about/

--
Mark Nottingham   https://www.mnot.net/

---

From: Christopher Wood <[email-masked]>
Date: Tue, 5 Mar 2019 13:42:04 -0800

Thanks for pointing that out! I'll fix it.

Best,
Chris

On Mon, Mar 4, 2019 at 1:35 PM Mark Nottingham <[email-masked]> wrote:
> _______________________________________________
> Ietf-and-github mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/ietf-and-github