Subject: [Ietf-and-github] git - Not having a session at IETF 107

From: IETF Meeting Session Request Tool <[email-masked]>
Date: Thu, 23 Jan 2020 17:22:44 -0800

Christopher Wood, a chair of the git working group, indicated that the git working group does not plan to hold a session at IETF 107.

This message was generated and sent by the IETF Meeting Session Request Tool.

---

From: Hector Santos <[email-masked]>
Date: Fri, 24 Jan 2020 17:29:27 -0500

Therefore no jabber room for electronic participation?  I was 
wondering.....

If there is a summary layout desired, in git command terms, for I-D 
submissions that may/not become WG items? I don't wish to read a 
"hundreds of pages" in the existing drafts to get the minimum IETF 
preferred layout and files.

Thanks.

-- 
HLS

On 1/23/2020 8:22 PM, IETF Meeting Session Request Tool wrote:
> _______________________________________________
> Ietf-and-github mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/ietf-and-github
>
>