Subject: [EAI] SMTPUTF8 implementations?

From: Shawn Steele <[email-masked]>
Date: Mon, 20 Feb 2012 20:09:37 +0000

Just curious, now that the RFC is published, are there any SMTPUTF8 implementations around that can be played with?

-Shawn

 
http://blogs.msdn.com/shawnste

---

From: "Jiankang YAO" <[email-masked]>
Date: Tue, 21 Feb 2012 09:08:03 +0800

one of the top commercial email system software providers is implementing smtputf8.
I think that it will be ready in a few months.

Jiankang Yao
  ----- Original Message ----- 
  From: Shawn Steele 
  To: [email-masked] 
  Sent: Tuesday, February 21, 2012 4:09 AM
  Subject: [EAI] SMTPUTF8 implementations?

  -Shawn

   

------------------------------------------------------------------------------

  _______________________________________________
  IMA mailing list
  [email-masked]
  https://www.ietf.org/mailman/listinfo/ima