Subject: [EAI] imap utf8 string decision

From: Arnt Gulbrandsen <[email-masked]>
Date: Tue, 22 May 2012 16:07:42 +0200

Hi,

did we decide how UTF8 strings ought to be represented? Should I drop my
uquoted code?

Arnt

---

From: "Martin J. Dürst" <[email-masked]>
Date: Wed, 23 May 2012 17:36:51 +0900

> did we decide how UTF8 strings ought to be represented? Should I drop my

Where exactly?    Regards,   Martin.

> Arnt
> _______________________________________________
> IMA mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/ima
>

---

From: Alexey Melnikov <[email-masked]>
Date: Thu, 31 May 2012 18:45:50 +0100

> did we decide how UTF8 strings ought to be represented? Should I drop my
I think that would be good. I don't know if the WG made the decision 
though yet (I am behind on reading the mailing list though).