Subject: [EAI] IMAP and POP drafts updated

From: Arnt Gulbrandsen <[email-masked]>
Date: Sun, 17 Jun 2012 23:39:07 +0200

I've read the recent POP and IMAP diffs. Good.

I would wish for a quickish example near the beginning of 5738bis. IMAP 
is quite complex, and the draft could use an example and about two 
paragraphs of text showing what this extension does (ie. how simple it is).

Arnt

---

From: Alexey Melnikov <[email-masked]>
Date: Thu, 21 Jun 2012 11:44:45 +0100

On 17/06/2012 22:39, Arnt Gulbrandsen wrote:
> I would wish for a quickish example near the beginning of 5738bis. 
> IMAP is quite complex, and the draft could use an example and about 
> two paragraphs of text showing what this extension does (ie. how 
> simple it is).

This looks like a good idea.