Subject: [EAI] Comments on draft-ietf-eai-mailinglistbis-01

From: Alexey Melnikov <[email-masked]>
Date: Mon, 2 Jul 2012 17:12:15 +0100

Sorry, forgot to send these earlier:

In Section 1, [listheaders] is missing the corresponding reference definition

In Section 2.3 VERP probably needs an Informative reference.

Section 3.1 will need updating as per existence of the EAI mailto: draft.

In 3.1, Sieve needs an Informative reference.

Otherwise I thought the document was in a good shape.

---

From: "Martin J. Dürst" <[email-masked]>
Date: Tue, 03 Jul 2012 10:38:57 +0900

Hello Alex,

> Section 3.1 will need updating as per existence of the EAI mailto: draft.

Can you say what you think needs updating?

Regards,   Martin.

> _______________________________________________
> IMA mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/ima
>