Subject: Re: [Internetgovtech] [discuss] governments and rule of law (was: Possible approaches to solving...)

From: Jefsey <[email-masked]>
Date: Mon, 24 Feb 2014 13:50:56 +0100

At 12:59 24/02/2014, Steve Crocker wrote:
>John, et al,
>There is work underway to bring the GAC earlier into the policy 
>development process so their input is available during and not just 
>after the PDP concludes.

What is surprising is that the BoD, during its september meeting, 
when it planned its /1net strategy, did not planned a way to involve 
the GAC in the Sao Paulo preparation. Sao Paulo may lead (directly or 
indirectly - in particular when considering figures in Elisabeth 
Blanconil's list - to a new vision by the States of their involvement 
both through the GAC and IGF and to concentrate their cyber issues at 
the UNGA layer (the well established governments MS intergovernance). 
This might show the limits of a VGNIC at relating with sovereign 
entities (them being public as States, or private as TNCs). This is 
what PDT is documenting. The VGNICS/HomeRoot experimentation is for 
us a way to experiment the grassroots MS possibility and role in that 
evolution.

I note that Brazil is the second leader in ICANN top zone name 
servers. Germany equals Brazil due to its own ORSN systems. It will 
be interesting to see other VGNICs develop may be from less ICANN 
priviledged countries or less connected ones. Also, Elisabeth, it 
would be interesting to have the break down by connected users and 
population of each country.

jfc

---

From: John Curran <[email-masked]>
Date: Mon, 24 Feb 2014 09:42:57 -0500

On Feb 24, 2014, at 7:50 AM, Jefsey <[email-masked]> wrote:

>> There is work underway to bring the GAC earlier into the policy development process so their input is available during and not just after the PDP concludes.
> 
> What is surprising is that the BoD, during its september meeting, when it planned its /1net strategy, did not planned a way to involve the GAC in the Sao Paulo preparation.
> ...

Jefsey - 
 
  The above sentence _might_ have made sense if you had said 'to involve the GAC 
  in the Coalition (1net) preparation" (since that appears to be the purpose of 
  the Internet Coordination resolution), but: 1) that was not necessary since the
  resolution was directing the CEO to work with other organizations to assess if
  even having some form of coalition made sense, and 2) the concept of Sao Paulo 
  almost certainly did not exist at the time, since if it had, it would have 
  been discussed two weeks later and been part of the Montevideo Statement.

  (in any case, the NetMundial <hnetmundial.br> has a quite direct government
  engagement process, including a "Council of Governmental Advisors" which
  will welcome all government representatives interested to participate and 
  contribute to the meeting.)

Thanks!
/John

Disclaimer: My views alone.

---

From: David Cake <[email-masked]>
Date: Wed, 26 Feb 2014 00:01:42 +0800

> What is surprising is that the BoD, during its september meeting, when it planned its /1net strategy, did not planned a way to involve the GAC in the Sao Paulo preparation.

	It isn't surprising to me - the Brazilian government, rather than the ICANN, is handling govt involvement in Sao Paulo preparation, and are handling govt participation. 

	It IS, however, unfortunate. 
	Once again, I say that govt policy positions are not unified, though many of our international governance models presume they are. And the Brazilian govt is not necessarily inviting the same govt representatives to Sao Paulo as would be invited to the GAC. I know this to be true for Australia (normally our GAC reps are from from the Dept of Communications, but the Foreign Affairs and Trade dept is supplying our reps for the Sao Paulo meeting). Their positions may well differ - and their experience with multi-stakeholder processes certainly will. 

	Regards

		David