Subject: Re: [Internetgovtech] [discuss] What is MSism?

From: "Shatan, Gregory S." <[email-masked]>
Date: Wed, 26 Mar 2014 10:51:31 +0000

My response to this post is to point to two of George’s etiquette items:

9. If there are no responses to a post, posters should not assume that the material they have posted has been agreed to by readers.  People on the list generally have busy lives, and often will not respond to posts.  Statements such as “no one on the list has refuted my statement yet" should not lead to the assumption that others agree with it.  It is equally likely that the post is judged to be incorrect or irrelevant. Readers have no obligation to correct erroneous material that has been posted to the list by others.

5. Successful posts use vocabulary that is simple and whose meaning is well-understood by readers of the list.  Successful posts are formatted  with some care so that they are easily readable by others.

And I would also point to my suggested item of etiquette:

Don’t cross-post, except to provide some basic information that needs to be disseminated widely (e.g., NTIA announcement or Marca Civil), and even this should be avoided.  Don’t cross-post opinions or anything that would require a response.  Don’t cross-post replies.

Greg Shatan

From: [email-masked] [mailto:[email-masked]] On Behalf Of Jefsey
Sent: Wednesday, March 26, 2014 5:12 PM
To: [email-masked] List
Cc: [email-masked]; [email-masked]; [email-masked]
Subject: [discuss] What is MSism?

The first question should be "what is MSism". I have posted this definition and its comparison with polycracy. I am surprised by the resulting general agreement (no one opposed). I therefore copy it to some other mailing lists, so we have a common working basis.

----

MSism, as we hear of it, is shaped from Doug Engelbart’s ( http://www.dougengelbart.org/about/dce-bio.html ) concepts. It is a diktyarchy (from diktyos: network) i.e. an intergovernance between peer structured autoselected entities. The autoselection process is based upon the time network/global availability, i.e. the capacity to collectively meet on a mailing list and anytime anywhere. This is to produce the buzz that will exceed the noise of reality and the squawk of the multitude. It is to polycracy the equivalent of monarchy to democracy. Technically, MS proceeds from a root/server/client hierarchic model (however its slogan is "on an equal footing" [for the leaders only, cf. RFC 6852, Montevideo statement], while polycracy proceeds from a "master and master" open capability model.

The difficulty in the extension from democracy to polycracy is that diktyarchy looks democratic to the onlooker: democracy is about decision decentralization; MSism keeps that decision decentralization within its political, business, and societal structures that dialogue together. Polycracy is actually about decision distribution among political, business, and societal individuals who multilogue together in any manner they wish and decide by themselves.

This is why MSism is a method to deploy "reasonable" decisions collectively agreed among mutually accepted share/status/stake-holders, while polycracy is the autopoietic emergence of the life of the multitude through individual considered decisions. Both systems are adapted to our time. MSism is selected network centric, and polycracy is people centered.

In MSism, structures (states and corporates) ally to govern the "others", i.e. the WSIS definition of the "civil society", and sponsor politically acceptable civil society structures. It is an interesting concept by its "mid-up/down" practical capacities of substitution: it is alliances centered. In its own turn, polycracy accepts substitution but only in its normal role of substitution of subsidiarity: it is people centered.

What is at stake in here for the Internet Governance is the virtual world built as an ICANN contractual diktyarchy vs. a real world that will progressively erode the NTIA leadership in an operational polycracy. The real question is about whether this evolution will occur in the most seamless way possible, in the best respect of the "digility" (from digital personality) of everyone.

This is why I propose to start from what we know, as the WSIS has advised. If we proceed from the person ("centrada en la persona" says the Spanish version of the WSIS declaration) entering the digisphere, i.e. the digitally split vision of its environmental reality, and considers its digital rights. We can pursue with the inviolability of people’s “digicile” (digital-domicile: using simple, clear, universally understandable notions extending our daily life in the digisphere through direct metaphors can only help). From there we can then proceed and differentiate what belongs to physical government, ethical behavior, and digital governance.

* * *

This E-mail, along with any attachments, is considered confidential and may well be legally privileged. If you have received it in error, you are on notice of its status. Please notify us immediately by reply e-mail and then delete this message from your system. Please do not copy it or use it for any purposes, or disclose its contents to any other person. Thank you for your cooperation.

* * *

To ensure compliance with Treasury Department regulations, we inform you that, unless otherwise indicated in writing, any U.S. Federal tax advice contained in this communication  (including any attachments) is not intended or written to be used, and cannot be used, for the purpose of (1) avoiding penalties under the Internal Revenue Code or applicable state and local provisions or (2) promoting, marketing or recommending to another party any tax-related matters addressed herein.

Disclaimer Version RS.US.20.10.00

---

From: Michel Gauthier <[email-masked]>
Date: Wed, 26 Mar 2014 14:02:33 +0100

May be, Greg, you have not read the whole mail of George when is says 
one should read before responding. Nor read the mail of JFC when he 
says that he will consider George's mail (it is more kindly said) 
only when George will apply his own rules to himeself. This response 
of yours only gives the feeling that you do not know how to comment 
JFC definitions.

JFC, I am quite interested in your clear explanation of what MSism 
and polycracy (might) mean. However, I feel you make a dichotomy 
between those two, or at least between diktyarchy and polycracy while 
one could imagine (it seems it is what we do all the day long) a 
complementarity between those two. On your French list you use the 
idea of the multitude having to invest the magnitude's mailing lists 
in order to keep themselves abreast, I would say, of the way they are 
going to be coocked. Is that not some forme of cooperation between 
the Cook and the cooked?

M G

At 11:51 26/03/2014, Shatan, Gregory S. wrote:
>Content-Language: en-US
>Content-Type: multipart/alternative;
> 
>boundary="_000_DBD9F335EA4A684FA2640EEE94EEF27222C20929USPDCMAIL002Pre_"
>
>9. If there are no responses to a post, posters should not assume 
>that the material they have posted has been agreed to by 
>readers.  People on the list generally have busy lives, and often 
>will not respond to posts.  Statements such as “no one on the list 
>has refuted my statement yet" should not lead to the assumption that 
>others agree with it.  It is equally likely that the post is judged 
>to be incorrect or irrelevant. Readers have no obligation to correct 
>erroneous material that has been posted to the list by others.
>
>5. Successful posts use vocabulary that is simple and whose meaning 
>is well-understood by readers of the list.  Successful posts are 
>formatted  with some care so that they are easily readable by others.
>
>Don’t cross-post, except to provide some basic information that 
>needs to be disseminated widely (e.g., NTIA announcement or Marca 
>Civil), and even this should be avoided.  Don’t cross-post 
>opinions or anything that would require a response.  Don’t 
>cross-post replies.
>
>Greg Shatan
>
>The first question should be "what is MSism". I have posted this 
>definition and its comparison with polycracy. I am surprised by the 
>resulting general agreement (no one opposed). I therefore copy it to 
>some other mailing lists, so we have a common working basis.
>
>----
>
>MSism, as we hear of it, is shaped from Doug Engelbart’s ( 
>http://www.dougengelbart.org/about/dce-bio.html ) concepts. It is a 
>diktyarchy (from diktyos: network) i.e. an intergovernance between 
>peer structured autoselected entities. The autoselection process is 
>based upon the time network/global availability, i.e. the capacity 
>to collectively meet on a mailing list and anytime anywhere. This is 
>to produce the buzz that will exceed the noise of reality and the 
>squawk of the multitude. It is to polycracy the equivalent of 
>monarchy to democracy. Technically, MS proceeds from a 
>root/server/client hierarchic model (however its slogan is "on an 
>equal footing" [for the leaders only, cf. RFC 6852, Montevideo 
>statement], while polycracy proceeds from a "master and master" open 
>capability model.
>
>The difficulty in the extension from democracy to polycracy is that 
>diktyarchy looks democratic to the onlooker: democracy is about 
>decision decentralization; MSism keeps that decision 
>decentralization within its political, business, and societal 
>structures that dialogue together. Polycracy is actually about 
>decision distribution among political, business, and societal 
>individuals who multilogue together in any manner they wish and 
>decide by themselves.
>
>This is why MSism is a method to deploy "reasonable" decisions 
>collectively agreed among mutually accepted 
>share/status/stake-holders, while polycracy is the autopoietic 
>emergence of the life of the multitude through individual considered 
>decisions. Both systems are adapted to our time. MSism is selected 
>network centric, and polycracy is people centered.
>
>In MSism, structures (states and corporates) ally to govern the 
>"others", i.e. the WSIS definition of the "civil society", and 
>sponsor politically acceptable civil society structures. It is an 
>interesting concept by its "mid-up/down" practical capacities of 
>substitution: it is alliances centered. In its own turn, polycracy 
>accepts substitution but only in its normal role of substitution of 
>subsidiarity: it is people centered.
>
>What is at stake in here for the Internet Governance is the virtual 
>world built as an ICANN contractual diktyarchy vs. a real world that 
>will progressively erode the NTIA leadership in an operational 
>polycracy. The real question is about whether this evolution will 
>occur in the most seamless way possible, in the best respect of the 
>"digility" (from digital personality) of everyone.
>
>This is why I propose to start from what we know, as the WSIS has 
>advised. If we proceed from the person ("centrada en la persona" 
>says the Spanish version of the WSIS declaration) entering the 
>digisphere, i.e. the digitally split vision of its environmental 
>reality, and considers its digital rights. We can pursue with the 
>inviolability of people’s “digicile” (digital-domicile: using 
>simple, clear, universally understandable notions extending our 
>daily life in the digisphere through direct metaphors can only 
>help). From there we can then proceed and differentiate what belongs 
>to physical government, ethical behavior, and digital governance.
>
>
>
>* * *
>
>This E-mail, along with any attachments, is considered confidential 
>and may well be legally privileged. If you have received it in 
>error, you are on notice of its status. Please notify us immediately 
>by reply e-mail and then delete this message from your system. 
>Please do not copy it or use it for any purposes, or disclose its 
>contents to any other person. Thank you for your cooperation.
>
>* * *
>
>To ensure compliance with Treasury Department regulations, we inform 
>you that, unless otherwise indicated in writing, any U.S. Federal 
>tax advice contained in this communication  (including any 
>attachments) is not intended or written to be used, and cannot be 
>used, for the purpose of (1) avoiding penalties under the Internal 
>Revenue Code or applicable state and local provisions or (2) 
>promoting, marketing or recommending to another party any 
>tax-related matters addressed herein.
>
>_______________________________________________
>discuss mailing list
>[email-masked]
>http://1net-mail.1net.org/mailman/listinfo/discuss

---

From: "Shatan, Gregory S." <[email-masked]>
Date: Wed, 26 Mar 2014 16:06:55 +0000

Michel:

You are incorrect.  I read George’s entire email, as well as both of Jefsey’s emails.  Following that, I posted the email to which you replied.

I see no reason to assume that George will not “apply his own rules to himself.”  I believe his prior posts are consistent with his “rules.”  He has not posted since the “rules” post.  Therefore, not only is the “I will when you will” position unproductive, it has no factual basis.  In any event, these are not “George’s rules”; a number of participants in the list have already indicated their appreciation for and agreement to abide by these rules of “Netiquette.”

As to your comment that I “do not know how to comment [on] JFC[‘s] definitions”; I find that, in George’s words, “disdainful and impolite.”  I may or may not respond or otherwise discuss the issue of what multistakeholderism is.  If  don’t, it is not because I lack the ability or talents to do so.  If I felt it was the best use of my limited time, I would respond.  If not, it is because I find other things here more pressing, relevant or fruitful.

Greg Shatan

From: Michel Gauthier [mailto:[email-masked]]
Sent: Wednesday, March 26, 2014 9:03 PM
To: Shatan, Gregory S.; 'Jefsey'; [email-masked] List
Cc: [email-masked]; [email-masked]; [email-masked]
Subject: Re: [discuss] What is MSism?

May be, Greg, you have not read the whole mail of George when is says one should read before responding. Nor read the mail of JFC when he says that he will consider George's mail (it is more kindly said) only when George will apply his own rules to himeself. This response of yours only gives the feeling that you do not know how to comment JFC definitions.

JFC, I am quite interested in your clear explanation of what MSism and polycracy (might) mean. However, I feel you make a dichotomy between those two, or at least between diktyarchy and polycracy while one could imagine (it seems it is what we do all the day long) a complementarity between those two. On your French list you use the idea of the multitude having to invest the magnitude's mailing lists in order to keep themselves abreast, I would say, of the way they are going to be coocked. Is that not some forme of cooperation between the Cook and the cooked?

M G

Content-Language: en-US

My response to this post is to point to two of Georgeâ€™s etiquette items:

9. If there are no responses to a post, posters should not assume that the material they have posted has been agreed to by readers.  People on the list generally have busy lives, and often will not respond to posts.  Statements such as â€œno one on the list has refuted my statement yet" should not lead to the assumption that others agree with it.  It is equally likely that the post is judged to be incorrect or irrelevant. Readers have no obligation to correct erroneous material that has been posted to the list by others.

Donâ€™t cross-post, except to provide some basic information that needs to be disseminated widely (e.g., NTIA announcement or Marca Civil), and even this should be avoided.  Donâ€™t cross-post opinions or anything that would require a response.  Donâ€™t cross-post replies.

Greg Shatan

From: [email-masked]<mailto:[email-masked]> [ mailto:[email-masked]] On Behalf Of Jefsey
Sent: Wednesday, March 26, 2014 5:12 PM
To: [email-masked]<mailto:[email-masked]> List
Cc: [email-masked]<mailto:[email-masked]>; [email-masked]<mailto:[email-masked]>; [email-masked]<mailto:[email-masked]>
Subject: [discuss] What is MSism?

----

MSism, as we hear of it, is shaped from Doug Engelbartâ€™s ( http://www.dougengelbart.org/about/dce-bio.html ) concepts. It is a diktyarchy (from diktyos: network) i.e. an intergovernance between peer structured autoselected entities. The autoselection process is based upon the time network/global availability, i.e. the capacity to collectively meet on a mailing list and anytime anywhere. This is to produce the buzz that will exceed the noise of reality and the squawk of the multitude. It is to polycracy the equivalent of monarchy to democracy. Technically, MS proceeds from a root/server/client hierarchic model (however its slogan is "on an equal footing" [for the leaders only, cf. RFC 6852, Montevideo statement], while polycracy proceeds from a "master and master" open capability model.

This is why I propose to start from what we know, as the WSIS has advised. If we proceed from the person ("centrada en la persona" says the Spanish version of the WSIS declaration) entering the digisphere, i.e. the digitally split vision of its environmental reality, and considers its digital rights. We can pursue with the inviolability of peopleâ€™s â€œdigicileâ€? (digital-domicile: using simple, clear, universally understandable notions extending our daily life in the digisphere through direct metaphors can only help). From there we can then proceed and differentiate what belongs to physical government, ethical behavior, and digital governance.

* * *

_______________________________________________
discuss mailing list
[email-masked]<mailto:[email-masked]>
http://1net-mail.1net.org/mailman/listinfo/discuss

---

From: Michel Gauthier <[email-masked]>
Date: Thu, 27 Mar 2014 01:30:02 +0100

Dear Greg,

Jorge wants us to use plain language. I think it is sometimes simpler 
than trying to diplomatically to make things understood. There are 
two main types of mailing lists: the ones whith "contributors", and 
the one with also "interlocutors" using the lists buzz to "discuss 
without openly discussing". If you do not consider yourself as an 
interlocutor negociating something, you are for them interesting 
contributor who is being used as a cover.  You know better. Not my cup of  tea.

I LOVE these later lists. Because the best interest of the 
interlcutors is to tell the truth in a way that irritates the 
contributors, and hence augments the buzz, is unnoticed and can be 
quoted further on ("I told you and you did not consider: your 
responsibility"). Some are mail-combat to warn adversaries, mark 
territories or even provoke results. Others are negociations. Like 
this one, I feel. Pre-Sao Paulo.

This feeling of mine (from the mood - not from the content which is 
quite complex) is that for now most of the fundamental information 
has been exchanged and confirmed. Some details remain to be 
clarified. Orientations are settled. Future ICANN mailing lists, 
working groups, debates, meetings, contributions, etc. will only be 
for brainwashing. The outcome will emerge from what is now 
established (dont ask me: I am an analyst, not a guru) and from 
pratical development in the months to come. I would says there is 
probably a good mutual understanding among "strategists", and common 
misunderstandings of the usefull "believers". This is usually the 
case, except that in this case there as a long term indoctrination to 
consider concerning a large number of States and Stakeholders; and an 
extremely tight and precise calendar for two years - since Dubai preparation.

Anyway, now has come the time of the writers of the official 
statements and presentation speakers. They may help understanding 
what has been settled, or prepare the next step. Probably not before 
end of 2015, unless there are planned last minute or out of sequence shoots.

M G

At 17:06 26/03/2014, Shatan, Gregory S. wrote:
>Michel:
>
>You are incorrect.  I read George’s entire email, as well as both 
>of Jefsey’s emails.  Following that, I posted the email to which you replied.
>
>I see no reason to assume that George will not “apply his own 
>rules to himself.”  I believe his prior posts are consistent with 
>his “rules.”  He has not posted since the “rules” 
>post.  Therefore, not only is the “I will when you will” 
>position unproductive, it has no factual basis.  In any event, these 
>are not “George’s rules”; a number of participants in the list 
>have already indicated their appreciation for and agreement to abide 
>by these rules of “Netiquette.”
>
>As to your comment that I “do not know how to comment [on] 
>JFC[‘s] definitions”; I find that, in George’s words, 
>“disdainful and impolite.”  I may or may not respond or 
>otherwise discuss the issue of what multistakeholderism 
>is.  If  don’t, it is not because I lack the ability or talents to 
>do so.  If I felt it was the best use of my limited time, I would 
>respond.  If not, it is because I find other things here more 
>pressing, relevant or fruitful.
>
>Greg Shatan