Subject: RE: ULE Extension Headers

From: "Allison, Art" <[email-masked]>
Date: Wed, 10 Mar 2004 14:33:27 -0500

Thank you for the clarification. Someone once said a journey... begins with
a small step. Selecting b would be at least a small step.

Gorry, I hope you are counting<smile>.

Art
::{)>
Art Allison
Director Advanced Engineering
NAB
1771 N St NW
Washington DC 20036
202 429 5418

-----Original Message-----
From: William StanisLaus [mailto:[email-masked]]
Sent: Wednesday, March 10, 2004 2:11 PM
To: [email-masked]
Subject: RE: ULE Extension Headers

Hi Art,
	I apologize, hope there is a possible misunderstanding. I was
supporting (b) 
as well.

<snip>
>(And I thought some wanted to define the following structure when the
>bit is set - an activity to which I do not think there were
>objections.)
<snip>

which has caused misunderstanding.. to define the structure for extension
bit 
is set.

Sorry for inconvenience again.

Best Regards,
William.
<snip>

---

From: "HDClausen" <[email-masked]>
Date: Wed, 10 Mar 2004 13:28:06 -0800

I strongly support b).
--Horst