Subject: ULE utilities?

From: Nurul Azila <[email-masked]>
Date: 18 Oct 2004 17:23:21 +0800

anyone,

i would like to ask if there is any ULE checking utilities available
at the moment, something like dvbsnoop?
Could you give me the name(s)?

thank you in advance.

regards,
nurul

---

From: Hilmar Linder <[email-masked]>
Date: Mon, 18 Oct 2004 12:09:50 +0200

Nurul,
> Could you give me the name(s)?
we are finalizing an open-source extension to Ethereal which will be 
able to parse ULE packets, We will soon release the patch and announce 
it on this mailing list.

Regards,

-Hilmar

---

From: Nurul Azila <[email-masked]>
Date: 19 Oct 2004 10:06:11 +0800

> able to parse ULE packets, We will soon release the patch and announce 

i see. thank you for the info.

regards,
nurul