Subject: [ipfix-data] RE: Drafts and conference

From: [email-masked]
Date: 28 Jan 2002 12:29:53 -0800

Folks,

I am scheduling the meeting for 11:00am PST on Thursday.  I will get the conference info out and an agenda when I get the confirmation.

This meeting is not where we will discuss the in-depth technical aspects of the documents, but more defining the documents and making assignments so we can move onward.

If you have any suggestions on the agenda or comments, send them to me and I will put them on the agenda that will go out.  

If there are any problems, let me know.  Please let me know who is going to participate so I can have enough lines.

K.C.

On Mon, 28 January 2002, [email-masked] wrote:

> 
> Hello KC,
> 
> since you agreed to prepare  the agenda please take the following items in the agenda.
> 
> 
> (1) Table of content for Architecture document
> (2) Table of Content for Data Model
> (3) Identify the work items and prepare initial table of content
> (4) Commitment from individual to contribute to relevant sections
> 
> 
> We should not waste too much time on discussing the technical topics - teleconferencing is not the place.
>  
> We should get commitment from individuals and they should circulate to the mailist for comments.
> Finally one person should able to compile the document.
>  
> 
> As u mentioned in your email that you are planning to host the conference - i do not have any problem in hosting the conference, let me know incase if you want me to do so
> 
>  
>  
> Regards
> Ramg

--
Help        mailto:[email-masked] and say "help" in message body
Unsubscribe mailto:[email-masked] and say
"unsubscribe ipfix" in message body
Archive     http://ipfix.doit.wisc.edu/archive/

---

From: [email-masked]
Date: 28 Jan 2002 12:56:39 -0800

Folks,

Conference call information:

U.S.         : 866-66-4CALL (2255)
International: 603-337-1770
PassCode     : 7997

Contact:  K.C. Norseth
[email-masked]
[email-masked]
Phone: 801.887.9823

Agenda coming tomorrow, stay tuned.  If you have anything to add, let me know ASAP.

K.C.

---

From: [email-masked]
Date: 28 Jan 2002 12:56:39 -0800

Folks,

Contact:  K.C. Norseth
[email-masked]
[email-masked]
Phone: 801.887.9823

K.C.