Subject: [ipfix] New draft available?

From: "Reinaldo Penno"<[email-masked]>
Date: Tue, 9 Apr 2002 14:41:03 -0700

Hello,

are there some new versions of the draft availble or -00 is still the most
current?

thanks,

Reinaldo

---

From: Ganesh Sadasivan <[email-masked]>
Date: Wed, 10 Apr 2002 00:37:37 -0700

Rienaldo,

-01 arch. spec will come out in a few days.
Ganesh

Reinaldo Penno wrote:

>
>
> Hello,
>
> are there some new versions of the draft availble or -00 is still the
> most current?
>
> thanks,
>
> Reinaldo