Subject: [ipfix-req] Ipfix features

From: "Cottrell, Les" <[email-masked]>
Date: Tue, 11 Jun 2002 10:16:38 -0700

I hope this is not too off-subject, but in future realeases of ipfix ttols such as Netflow, I would like to see:

Max window size reported
Correct handling of fragmented packets

--
Help        mailto:[email-masked] and say "help" in message body
Unsubscribe mailto:[email-masked] and say
"unsubscribe ipfix" in message body
Archive     http://ipfix.doit.wisc.edu/archive/

---

From: "K.C. Norseth" <[email-masked]>
Date: Tue, 11 Jun 2002 11:33:07 -0600

Discusssion is healthy. Please elaborate on what you mean.

K.C.
----- Original Message -----
From: "Cottrell, Les" <[email-masked]>
To: "req" <[email-masked]>
Cc: "Logg, Connie A." <[email-masked]>
Sent: Tuesday, June 11, 2002 11:16 AM
Subject: [ipfix-req] Ipfix features

| I hope this is not too off-subject, but in future realeases of ipfix ttols
such as Netflow, I would like to see:
|
| Max window size reported
| Correct handling of fragmented packets
|
| --
| Help        mailto:[email-masked] and say "help" in message
body
| Unsubscribe mailto:[email-masked] and say
| "unsubscribe ipfix" in message body
| Archive     http://ipfix.doit.wisc.edu/archive/
|