Subject: RE: reminder (was Re: [ipfix-eval] IPFIX Evaluation: update)

From: <[email-masked]>
Date: Thu, 29 Aug 2002 14:13:58 -0400

Hello Juergen,

The 2 September is cut-off date for "protocol submission" and not  
"protocol evaluation" document.  

Regards
Ramg

> -----Original Message-----
> From: ext Juergen Quittek [mailto:[email-masked]]
> Sent: Thursday, August 29, 2002 12:50 PM
> To: Nevil Brownlee; [email-masked]
> Subject: reminder (was Re: [ipfix-eval] IPFIX Evaluation: update)
> 
> 
> Dear protocol advocates:
> 
> -- Nevil Brownlee wrote on 07 August 2002 15:13 +1200:
> 
> > Hello all:
> >
> > At the IPFIX meeting in Yokohama we reached consensus on 
> the evaluation
> > process, with the following timetable:
> >
> >     5 July       Publish Protocol Advocacy draft and Call 
> for Submissions
> >
> >    15 July       Work on consensus in Yokohama, agree on timetable
> >
> >     2 September  Cutoff for Protocol Submissions to Evaluation Team
> >                  Advocacy drafts published
> 
> Please do not miss the cutoff date for the protocol 
> evaluation drafts on next Monday.
> 
>     Juergen
> -- 
> Juergen Quittek     [email-masked]     Tel: +49 6221 90511-15
> NEC Europe Ltd.,    Network Laboratories     Fax: +49 6221 90511-55
> Adenauerplatz 6, 69115 Heidelberg, Germany   http://www.ccrle.nec.de
> 
> --
> Help        mailto:[email-masked] and say "help" 
> in message body
> Unsubscribe mailto:[email-masked] and say
> "unsubscribe ipfix" in message body
> Archive     http://ipfix.doit.wisc.edu/archive/
> 

--
Help        mailto:[email-masked] and say "help" in message body
Unsubscribe mailto:[email-masked] and say
"unsubscribe ipfix" in message body
Archive     http://ipfix.doit.wisc.edu/archive/

---

From: Juergen Quittek <[email-masked]>
Date: Fri, 30 Aug 2002 09:42:17 +0200

Hi Ram,

You may be right, but how do you interpret the phrase
"Advocacy drafts published" in this sniplet from Nevil's
message?

    Juergen