Subject: [ipfix] Agenda for SFO meeting

From: Nevil Brownlee <[email-masked]>
Date: Fri, 7 Mar 2003 06:54:24 +1300

IPFIX Agenda for San Francisco
------------------------------

Hello all:

The IPFIX WG meeting is scheduled for Thursday 20 Mar 03,
at 1530 (last session Thursday afternoon).

minutes

 5  1) Agenda Review

10  2) Requirements Draft (Submitted to IESG, in AD Evaluation state)
       Juergen Quittek,  draft-ietf-ipfix-reqs-09.txt
       + Review of changes since Atlanta meeting 

    3) Evaluation process
       + Updates to Advocacy Drafts
10       Benoit Claise,  draft-claise-ipfix-eval-netflow-04.txt

55     + Discussion: Which of the advocated protocols should 
         we choose?  We need to decide, so we can move forward
         with the Architecture and Data Model drafts
  
 5  4) Review of WG Milestones

10  5) IPFIX-PSAMP relationship
       Benoit Claise, draft-quittek-psamp-ipfix-01.txt

15  5) Measurement and Monitoring draft
       Supratik Bhattacharyya, draft-ietf-monitoring-sprint-01.txt
       "Requirements for integrating monitoring with operations,
       and thorny issues such as the problem of data export."

 5  6) Anything else

If you have other items you'd like to see discussed, please advise
the WG chairs, by email to [email-masked]

-----------------------------------------------------------------------
   Nevil Brownlee                   Director, Technology Development
   Phone: +64 9 373 7599 x88941     ITSS, The University of Auckland
   FAX: +64 9 373 7021      Private Bag 92019, Auckland, New Zealand

-------------------------------------------------
This mail sent through University of Auckland
http://www.auckland.ac.nz/

--
Help        mailto:[email-masked] and say "help" in message body
Unsubscribe mailto:[email-masked] and say
"unsubscribe ipfix" in message body
Archive     http://ipfix.doit.wisc.edu/archive/

---

From: "Harrington, David" <[email-masked]>
Date: Thu, 20 Mar 2003 19:34:56 -0500

Hi,

I believe that the proposed approach forward is a good one.

Dbh
Co-chair snmpv3 WG
---
David Harrington            Network Management Architect 
[email-masked]           Office of the CTO
+1 603 337 2614 - voice     Enterasys Networks
+1 603 332 1524 - fax       Rochester NH, USA