Subject: RE: [ipfix] STCP as a default transport not

From: "MEYER,JEFFREY D (HP-Cupertino,ex1)" <[email-masked]>
Date: Thu, 9 Oct 2003 15:04:36 -0400

I'm sorry, perhaps I missed the well reasoned argument against the
use of UDP on point to point connections?

Could you direct me to that.

Thanks,

  Jeff

> -----Original Message-----
> From: majordomo listserver 
> [mailto:[email-masked]]On Behalf
> Of Randy Bush
> Sent: Thursday, October 09, 2003 11:20 AM
> To: [email-masked]
> Subject: RE: [ipfix] STCP as a default transport not
> 
> 
> it is interesting that folk seem to have enough free time on
> their hands to be willing to go around the same discussion
> for the Nth time.
> 
> randy
> 
> 
> --
> Help        mailto:[email-masked] and say "help" 
> in message body
> Unsubscribe mailto:[email-masked] and say
> "unsubscribe ipfix" in message body
> Archive     http://ipfix.doit.wisc.edu/archive/
> 

--
Help        mailto:[email-masked] and say "help" in message body
Unsubscribe mailto:[email-masked] and say
"unsubscribe ipfix" in message body
Archive     http://ipfix.doit.wisc.edu/archive/

---

From: Randy Bush <[email-masked]>
Date: Thu, 9 Oct 2003 12:14:51 -0700

> Could you direct me to that.

http://ipfx.doit.wisc.edu/list/ipfix/archive/

and you may want to review RFC 2309, particularly section 4

randy