Subject: RE: [ipfix] Re: IESG comments on: draft-ietf-ipfix-reqs-13.txt

From: "Wijnen, Bert (Bert)" <[email-masked]>
Date: Mon, 19 Jan 2004 11:26:43 +0100

Propose new text (By Juergen):

> >
> >   "The metering process MUST, SHOULD, or MAY be able to separate flows
> >    by the following fields of the IP header as indicated.
> >
> >       1. source IP address
> >
> >       2. destination IP address
> >
> >       3. protocol type (TCP, UDP, ICMP, ...)
> >
> >    For source address and destination address, separating by full match
> >    MUST be supported as well as separation by prefix match.
> >
> >    The metering process SHOULD be able to separate flows by the IP
> >    version number if the observation point is located at a device that
> >    is supporting more than IP version."
> >

s/than IP version/than one IP version/ ??

Bert 

--
Help        mailto:[email-masked] and say "help" in message body
Unsubscribe mailto:[email-masked] and say
"unsubscribe ipfix" in message body
Archive     http://ipfix.doit.wisc.edu/archive/

---

From: Juergen Quittek <[email-masked]>
Date: Mon, 19 Jan 2004 14:02:10 +0100

Bert,

Of course. This is a typo.  I fixed quickly on the ftp server.
Let's hope it was in time before the file was downloaded to the
I-D repository.

Thanks,

    Juergen