Subject: [ipfix-protocol] about a clerical error

From: 冯文峰 <[email-masked]>
Date: Thu, 05 Feb 2004 11:28:12 +0800 (CST)

in [draft-ietf-ipfix-protocol-02.txt] , page 26, 9.1.1 section, 

the follow sect:

   Option 1 Field Type 
           A numeric value that represents the type of field that would 
           appear in the Options Template Record. Refer to [IPFIX-
           INFO]. 

thereinto, "Options Template Record" should be modified to "Options Data Record".

I'm a freshman in network accounting field.

best regards.
yours wenfeng.

---

From: Benoit Claise <[email-masked]>
Date: Thu, 05 Feb 2004 13:14:08 +0100

Wenfeng,

Corrected.
Thanks for reviewing the draft.

Regards, Benoit.

--
Help        mailto:[email-masked] and say "help" in message body
Unsubscribe mailto:[email-masked] and say
"unsubscribe ipfix" in message body
Archive     http://ipfix.doit.wisc.edu/archive/