Subject: Re: [IPFIX] I need some reviews/comments on draft-ietf-ipfix-structured-data-04.txt

From: Gerhard Muenz <[email-masked]>
Date: Sun, 13 Feb 2011 22:03:42 +0100

Hi all,

I briefly scanned the changes in -04. As far as I can see, all comments 
of my -02 review have been addressed. So, I'm fine with the document.

Cheers,
Gerhard

>
> Hi all:
>
> I'm writing the shepherd document for
>    draft-ietf-ipfix-structured-data-04.txt
> However, I'm surprised to find that as far as I can see, no-one has
> posted a review of it to the IPFIX list.
> Please can I have a few (brief) reviews to the list now!
>
> Cheers, Nevil
>

---

From: "Rahul Patel (rahulp)" <[email-masked]>
Date: Mon, 14 Feb 2011 11:28:48 -0600

I am fine with this version. My comments are addressed.

Thanks,
-Rahul

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf
Of Gerhard Muenz
Sent: Sunday, February 13, 2011 4:04 PM
To: IETF IPFIX Working Group
Subject: Re: [IPFIX] I need some reviews/commentson
draft-ietf-ipfix-structured-data-04.txt
Importance: Low

Hi all,

Cheers,
Gerhard

> Please can I have a few (brief) reviews to the list now!
_______________________________________________
IPFIX mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/ipfix