Subject: [IPFIX] Oops, this time for sure: draft-ietf-ipfix-psamp-mib-03

From: Nevil Brownlee <[email-masked]>
Date: Mon, 09 May 2011 12:08:30 +1200

Hi again Dan:

Sorry, I forgot to attach the document!

Cheers again, Nevil

Here is the shepherd document for
     draft-ietf-ipfix-psamp-mib-03

Would you please submit it to IESG for approval and publication
as a Standards Track RFC.

Cheers, Nevil (IPFIX Co-chair)

-- 
---------------------------------------------------------------------
   Nevil Brownlee                    Computer Science Department | ITS
   Phone: +64 9 373 7599 x88941             The University of Auckland
   FAX: +64 9 373 7453   Private Bag 92019, Auckland 1142, New Zealand

---

From: Thomas Dietz <[email-masked]>
Date: Tue, 10 May 2011 07:09:04 +0000

Hi Dan, all,

here are the xml sources. I think the RFC Editors might need them to publish
the draft as RFC.

Best Regards,

Thomas

-- 
Thomas Dietz
NEC Europe Ltd., NEC Laboratories, Network Research Division, 69115
Heidelberg, Germany

NEC Europe Limited, Registered in England 2832014
Registered Office: NEC House, 1 Victoria Road, London W3 6BL

> -----Original Message-----
> From: [email-masked] [mailto:[email-masked]] On Behalf Of
> Nevil Brownlee
> Sent: Monday, May 09, 2011 2:09 AM
> To: Romascanu, Dan (Dan)
> Cc: IPFIX Working Group
> Subject: [IPFIX] Oops, this time for sure: draft-ietf-ipfix-psamp-mib-03
> 
> 
> Hi again Dan:
>

---

From: "Romascanu, Dan (Dan)" <[email-masked]>
Date: Tue, 10 May 2011 11:45:56 +0200

Hi Thomas, 

The xml sources will be needed after the document is approved by the
IESG. There is some more work to do until then. 

Thanks and Regards,

Dan 

> From: Thomas Dietz [mailto:[email-masked]] 
> Sent: Tuesday, May 10, 2011 10:09 AM
> To: Nevil Brownlee; Romascanu, Dan (Dan)
> Cc: IPFIX Working Group
> Subject: RE: [IPFIX] Oops, this time for sure: 
> here are the xml sources. I think the RFC Editors might need 
> them to publish the draft as RFC.
> 
> Best Regards,
> 
> Thomas
> 
> --
> Thomas Dietz
> NEC Europe Ltd., NEC Laboratories, Network Research Division, 
> 69115 Heidelberg, Germany
> 
> NEC Europe Limited, Registered in England 2832014 Registered 
> Office: NEC House, 1 Victoria Road, London W3 6BL
> 
> > From: [email-masked] 
> [mailto:[email-masked]] On Behalf 
> > Of Nevil Brownlee
> > Would you please submit it to IESG for approval and 
> publication as a 
> > Standards Track RFC.
> >