Subject: [IPFIX] I-D Action: draft-ietf-ipfix-rfc5815bis-01.txt

From: [email-masked]
Date: Fri, 20 Jan 2012 03:34:04 -0800

A New Internet-Draft is available from the on-line Internet-Drafts directories. This draft is a work item of the IP Flow Information Export Working Group of the IETF.

	Title           : Definitions of Managed Objects for IP Flow Information Export
	Author(s)       : Thomas Dietz
                          Atsushi Kobayashi
                          Benoit Claise
                          Gerhard Muenz
	Filename        : draft-ietf-ipfix-rfc5815bis-01.txt
	Pages           : 68
	Date            : 2012-01-20

   This document defines managed objects for IP Flow Information eXport
   (IPFIX).  These objects provide information for monitoring IPFIX
   Exporters and IPFIX Collectors including the basic configuration
   information.

A URL for this Internet-Draft is:
http://www.ietf.org/internet-drafts/draft-ietf-ipfix-rfc5815bis-01.txt

Internet-Drafts are also available by anonymous FTP at:
ftp://ftp.ietf.org/internet-drafts/

This Internet-Draft can be retrieved at:
ftp://ftp.ietf.org/internet-drafts/draft-ietf-ipfix-rfc5815bis-01.txt

---

From: Thomas Dietz <[email-masked]>
Date: Fri, 20 Jan 2012 11:38:23 +0000

Dear all,

I just updated the rfc5815bis draft now addressing all pending errata of RFC
5815 and taking into account Paul's review of the document.

Best Regards,

Thomas

-- 
Thomas Dietz
NEC Europe Ltd., NEC Laboratories, Network Research Division, 69115
Heidelberg, Germany

NEC Europe Limited, Registered in England 2832014
Registered Office: NEC House, 1 Victoria Road, London W3 6BL

> -----Original Message-----
> From: [email-masked] [mailto:[email-masked]] On Behalf Of
> [email-masked]
> Sent: Friday, January 20, 2012 12:34 PM
> To: [email-masked]
> Cc: [email-masked]
> Subject: [IPFIX] I-D Action: draft-ietf-ipfix-rfc5815bis-01.txt
> 
> 
> A New Internet-Draft is available from the on-line Internet-Drafts
> directories. This draft is a work item of the IP Flow Information Export
> Working Group of the IETF.
> 
> _______________________________________________
> IPFIX mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/ipfix