Subject: [IPFIX] I-D Action: draft-ietf-ipfix-text-adt-00.txt

From: [email-masked]
Date: Mon, 20 Jan 2014 04:54:43 -0800

A New Internet-Draft is available from the on-line Internet-Drafts directories.
 This draft is a work item of the IP Flow Information Export Working Group of the IETF.

        Title           : Textual Representation of IPFIX Abstract Data Types
        Author          : Brian Trammell
	Filename        : draft-ietf-ipfix-text-adt-00.txt
	Pages           : 11
	Date            : 2014-01-20

Abstract:
   This document defines UTF-8 representations for IPFIX abstract data
   types, to support interoperable usage of the IPFIX Information
   Elements with protocols based on textual encodings.

The IETF datatracker status page for this draft is:
https://datatracker.ietf.org/doc/draft-ietf-ipfix-text-adt/

There's also a htmlized version available at:
http://tools.ietf.org/html/draft-ietf-ipfix-text-adt-00

Please note that it may take a couple of minutes from the time of submission
until the htmlized version and diff are available at tools.ietf.org.

Internet-Drafts are also available by anonymous FTP at:
ftp://ftp.ietf.org/internet-drafts/

---

From: Juergen Quittek <[email-masked]>
Date: Mon, 20 Jan 2014 14:55:49 +0000

Dear all,
Most of you know this draft as we had it presented at the IPFIX session at IETF #86 as potential WG document. The chairs believe that the document is already in a very mature state and we want to start WGLC very soon. Would anyone have a concern with progressing this draft to WGLC in this state?
Cheers,
    Juergen

> -----Original Message-----
> From: IPFIX [mailto:[email-masked]] On Behalf Of internet-
> [email-masked]
> Sent: Montag, 20. Januar 2014 13:55
> To: [email-masked]
> Cc: [email-masked]
> Subject: [IPFIX] I-D Action: draft-ietf-ipfix-text-adt-00.txt
> 
> 
> _______________________________________________
> IPFIX mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/ipfix