Subject: [ippm] ask for source code for pathchar

From: 顾勇 <[email-masked]>
Date: Thu, 16 Jan 2003 17:24:38 +0800

Hi,all:
      Who has the source code of pathchar?Or anyone who has realized the pathchar,would you please email the code to me?
      Thank a lot!
Best regards!
Gu Yong

_______________________________________________
ippm mailing list
[email-masked]
http://mailhost.advanced.org/mailman/listinfo/ippm

---

From: Jing Shen <[email-masked]>
Date: Tue, 21 Jan 2003 19:40:54 +0800 (CST)

Someone of BUPT has migrated that software to Windows platform,

and maybe you could contact with them. That's quite straight in Beijing.

hope this helps. 

hope this helps.

 顾勇 <[email-masked]> wrote:Hi,all:
Who has the source code of pathchar?Or anyone who has realized the pathchar,would you please email the code to me?
Thank a lot!
Best regards!
Gu Yong

Jing Shen

State Key Lab of CAD&CG
ZheJiang University(YuQuan)
HangZhou, ZheJiang Province 310027
P.R.China

---------------------------------
Do You Yahoo!?
"款款高贵典雅，点击参加汽车调查!"

---

From: Mark Santcroos <[email-masked]>
Date: Tue, 21 Jan 2003 08:11:19 +0100

>       Who has the source code of pathchar?Or anyone who has realized the pathchar,would you please email the code to me?

The source code is not available AFAIK. A similar tool but with source
available is:

http://www.employees.org/~bmah/Software/pchar/

Mark

-- 
Mark Santcroos                    RIPE Network Coordination Centre
http://www.ripe.net/home/mark/    New Projects Group/TTM
_______________________________________________
ippm mailing list
[email-masked]
http://mailhost.advanced.org/mailman/listinfo/ippm