Subject: [ippm] next meeting agenda

From: "STEPHAN Emile FTRD/DAC/LAN" <[email-masked]>
Date: Mon, 27 Oct 2003 17:04:22 +0100

Dear Matt and Henk,

I don't see any entry regarding the agenda of the next meeting.
I would be glad to have 15-20 minutes to present the usage (without any SNMP background) of the IPPM MIB proxy for sharing measure, for controlling results exchange and for SLA monitoring.

Best Regards
Emile

-----Message d'origine-----
De : Matthew J Zekauskas [mailto:[email-masked]] 
Envoyé : lundi 27 octobre 2003 15:35
À : [email-masked]
Cc : Matt Zekauskas; Merike Kaeo; Henk Uijterwaal; Allison Mankin
Objet : [ippm] New ippm co-chair: Henk Uijterwaal

Merike Kaeo has decided to step down as the co-chair of
the IPPM working group because of her increasing focus
on the scurity area.  Henk Uijterwaal has agreed to replace Merike as co-chair.  Please welcome Henk!

--Matt and Merike

_______________________________________________
ippm mailing list
[email-masked] 
https://www1.ietf.org/mailman/listinfo/ippm

_______________________________________________
ippm mailing list
[email-masked] 
https://www1.ietf.org/mailman/listinfo/ippm

---

From: "Henk Uijterwaal (RIPE-NCC)" <[email-masked]>
Date: Mon, 27 Oct 2003 19:42:11 +0100 (CET)

Dear Emile,

> I don't see any entry regarding the agenda of the next meeting.

Correct, we only just (30 mins) ago decided to ask for a slot.  The MIB
will be one of the topics.

Henk

> I would
> be glad to have 15-20 minutes to present the usage (without any SNMP
> background) of the IPPM MIB proxy for sharing measure, for controlling
> results exchange and for SLA monitoring.
>
> Best Regards
> Emile
>
>
>

------------------------------------------------------------------------------
Henk Uijterwaal                             Email: [email-masked]
RIPE Network Coordination Centre            WWW: http://www.ripe.net/home/henk
P.O.Box 10096          Singel 258           Phone: +31.20.5354414
1001 EB Amsterdam      1016 AB Amsterdam    Fax: +31.20.5354445
The Netherlands        The Netherlands      Mobile: +31.6.55861746
------------------------------------------------------------------------------

That problem that we weren't having yesterday, is it better? (Big ISP NOC)

---

From: "Henk Uijterwaal (RIPE-NCC)" <[email-masked]>
Date: Mon, 27 Oct 2003 19:42:11 +0100 (CET)

Dear Emile,

Henk